<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli - La Prima Pagina</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.laprimapagina.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.laprimapagina.it/wp-content/uploads/2020/04/laprimapagina-2016-favicon.jpg"><meta name="description" content="La camorra colpisce lunedì pomeriggio nel parco dei Colombi a Scampia. L&#039;agguato con due vittime è avvenuto in un parco privato al rione don Guanella, nel"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli - La Prima Pagina" /><meta property="og:description" content="La camorra colpisce lunedì pomeriggio nel parco dei Colombi a Scampia. L&#039;agguato con due vittime è avvenuto in un parco privato al rione don Guanella, nel" /><meta property="og:url" content="https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/" /><meta property="og:site_name" content="La Prima Pagina" /><meta property="article:section" content="Campania" /><meta property="og:updated_time" content="2022-01-31T17:55:25+01:00" /><meta property="og:image" content="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg" /><meta property="og:image:secure_url" content="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg" /><meta property="og:image:width" content="428" /><meta property="og:image:height" content="308" /><meta property="og:image:alt" content="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli - La Prima Pagina" /><meta name="twitter:description" content="La camorra colpisce lunedì pomeriggio nel parco dei Colombi a Scampia. L&#039;agguato con due vittime è avvenuto in un parco privato al rione don Guanella, nel" /><meta name="twitter:image" content="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="La Prima Pagina &raquo; Feed" href="https://www.laprimapagina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="La Prima Pagina &raquo; Feed dei commenti" href="https://www.laprimapagina.it/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/aa775233b8764c41aaffc4fa2c85a6d7.css?ver=5a6d7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/516ec9551c0f667b057d3dac6e9cc707.css?ver=cc707' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/149ac3502b3b98db1afe83a6328a5799.css?ver=a5799' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/0619b2af2488ec763078bfc81e8bc108.css?ver=bc108' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/57a00fa0a18156d801e7c4ecdedf763c.css?ver=f763c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/b4cd3f2647b9757c8e227eaf53684151.css?ver=84151' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/67101a9ed38e204bc52319f58886538a.css?ver=6538a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/b3f5ef6d142b5586146799a7e5d31ebf.css?ver=31ebf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/ab5691c9cc56d2ba199d0e6324bdd9f5.css?ver=dd9f5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/06c6cdac9d77e440c330fa33bce82b02.css?ver=82b02' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laprimapagina.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/8a4b700cd853bbb1cb1b0b5c6f168b24.js?ver=68b24' id='jquery-migrate-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='cookie-law-info-js-extra' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/5b329abd748aaa7f1498214f0c0ad161.js?ver=ad161' id='cookie-law-info-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://www.laprimapagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laprimapagina.it/wp-json/wp/v2/posts/327728" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprimapagina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprimapagina.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.laprimapagina.it/?p=327728' /><link rel="alternate" type="application/json+oembed" href="https://www.laprimapagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F01%2F31%2Fnapoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laprimapagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F01%2F31%2Fnapoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script data-optimized="1" src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiI1ZTMyNTlkZDUyIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5sYXByaW1hcGFnaW5hLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJWRheSVcLyVwb3N0bmFtZSVcLyIsImlzQWpheCI6ITEsImlzQWRtaW5CYXJTaG93aW5nIjohMSwiYXV0b2xvYWRTY3JvbGxQZXJjZW50Ijo1MCwicG9zdEF1dG9sb2FkU3RhdHVzIjoib2ZmIiwib3JpZ1Bvc3RFZGl0VXJsIjpudWxsfQ==" defer></script> <script data-optimized="1" src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5sYXByaW1hcGFnaW5hLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiI1ZTMyNTlkZDUyIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5sYXByaW1hcGFnaW5hLml0XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyV5ZWFyJVwvJW1vbnRobnVtJVwvJWRheSVcLyVwb3N0bmFtZSVcLyJ9" defer></script> <link rel="amphtml" href="https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/amp/">
 <script data-optimized="1" src="data:text/javascript;base64,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" defer></script> <style>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</style> <script src="https://www.googletagmanager.com/gtag/js?id=UA-16530908-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE2NTMwOTA4LTEnKQ==" defer></script><link rel="icon" href="https://www.laprimapagina.it/wp-content/uploads/2020/04/cropped-laprimapagina-2016-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.laprimapagina.it/wp-content/uploads/2020/04/cropped-laprimapagina-2016-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laprimapagina.it/wp-content/uploads/2020/04/cropped-laprimapagina-2016-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.laprimapagina.it/wp-content/uploads/2020/04/cropped-laprimapagina-2016-favicon-270x270.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f4511e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f4511e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f4511e}.tdm-btn-style1{background-color:#f4511e}.tdm-btn-style2:before{border-color:#f4511e}.tdm-btn-style2{color:#f4511e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f4511e;-moz-box-shadow:0 2px 16px #f4511e;box-shadow:0 2px 16px #f4511e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f4511e;-moz-box-shadow:0 4px 26px #f4511e;box-shadow:0 4px 26px #f4511e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-327728 single-format-standard td-standard-pack napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli global-block-template-1 td-local-news single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/laprimapagina.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Laprimapagina" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2403"><a href="https://www.laprimapagina.it/">Home</a></li><li id="menu-item-221449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221449"><a href="#">Attualità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2404"><a href="https://www.laprimapagina.it/cronaca/">Cronaca</a></li><li id="menu-item-2405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2405"><a href="https://www.laprimapagina.it/cultura/">Cultura</a></li><li id="menu-item-2406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2406"><a href="https://www.laprimapagina.it/spettacolo/">Spettacolo</a></li><li id="menu-item-314034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314034"><a href="https://www.laprimapagina.it/tv/">Televisione</a></li><li id="menu-item-2408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2408"><a href="https://www.laprimapagina.it/sport/">Sport</a></li><li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="https://www.laprimapagina.it/salute/">Salute</a></li><li id="menu-item-221456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221456"><a href="https://www.laprimapagina.it/animali/">Animali</a></li></ul></li><li id="menu-item-221448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221448"><a href="#">Notizie economiche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2407"><a href="https://www.laprimapagina.it/economia/">Economia</a></li><li id="menu-item-221490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221490"><a href="https://www.laprimapagina.it/cultura/tecnologia/">Tecnologia</a></li><li id="menu-item-221461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221461"><a href="https://www.laprimapagina.it/enogastronomia/">Enogastronomia</a></li><li id="menu-item-142881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142881"><a href="https://www.laprimapagina.it/travel/">Travel</a></li><li id="menu-item-314033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314033"><a href="https://www.laprimapagina.it/abbigliamento/">Abbigliamento</a></li><li id="menu-item-143036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143036"><a href="https://www.laprimapagina.it/arredamento/">Arredamento</a></li><li id="menu-item-314637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314637"><a href="https://www.laprimapagina.it/artigianato/">Artigianato</a></li><li id="menu-item-221466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221466"><a href="https://www.laprimapagina.it/matrimonio/">Matrimonio</a></li><li id="menu-item-221468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221468"><a href="https://www.laprimapagina.it/motori/">Motori</a></li></ul></li><li id="menu-item-221455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221455"><a href="#">Notizie Politiche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-221462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221462"><a href="https://www.laprimapagina.it/esteri/">Esteri</a></li><li id="menu-item-221473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221473"><a href="https://www.laprimapagina.it/politica/">Politica</a></li><li id="menu-item-221489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221489"><a href="https://www.laprimapagina.it/esteri/svizzera/">Svizzera</a></li></ul></li><li id="menu-item-221497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221497"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-221395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221395"><a href="https://www.laprimapagina.it/lazio/roma-capitale/">Roma</a></li><li id="menu-item-221393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221393"><a href="https://www.laprimapagina.it/lombardia/milano/">Milano</a></li><li id="menu-item-221481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221481"><a href="https://www.laprimapagina.it/torino/">Torino</a></li><li id="menu-item-221458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221458"><a href="https://www.laprimapagina.it/catania/">Catania</a></li><li id="menu-item-221459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221459"><a href="https://www.laprimapagina.it/crotone/">Crotone</a></li><li id="menu-item-221469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221469"><a href="https://www.laprimapagina.it/napoli/">Napoli</a></li><li id="menu-item-221470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221470"><a href="https://www.laprimapagina.it/palermo/">Palermo</a></li><li id="menu-item-221471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221471"><a href="https://www.laprimapagina.it/pavia/">Pavia</a></li><li id="menu-item-221480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221480"><a href="https://www.laprimapagina.it/taranto/">Taranto</a></li><li id="menu-item-221488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221488"><a href="https://www.laprimapagina.it/lazio/vaticano/">Vaticano</a></li><li id="menu-item-221475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221475"><a href="https://www.laprimapagina.it/san-marino/">San Marino</a></li></ul></li><li id="menu-item-221446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221446"><a href="#">Notizie Regionali<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-221447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221447"><a href="https://www.laprimapagina.it/abruzzo/">Abruzzo</a></li><li id="menu-item-221452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221452"><a href="https://www.laprimapagina.it/calabria/">Calabria</a></li><li id="menu-item-221498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221498"><a href="https://www.laprimapagina.it/basilicata/">Basilicata</a></li><li id="menu-item-221457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221457"><a href="https://www.laprimapagina.it/campania/">Campania</a></li><li id="menu-item-221460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221460"><a href="https://www.laprimapagina.it/emilia-romagna/">Emilia Romagna</a></li><li id="menu-item-221463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221463"><a href="https://www.laprimapagina.it/friuli-venezia-giulia/">Friuli Venezia Giulia</a></li><li id="menu-item-221450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221450"><a href="https://www.laprimapagina.it/lazio/">Lazio</a></li><li id="menu-item-221451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221451"><a href="https://www.laprimapagina.it/lombardia/">Lombardia</a></li><li id="menu-item-221464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221464"><a href="https://www.laprimapagina.it/liguria/">Liguria</a></li><li id="menu-item-221465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221465"><a href="https://www.laprimapagina.it/marche/">Marche</a></li><li id="menu-item-221467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221467"><a href="https://www.laprimapagina.it/molise/">Molise</a></li><li id="menu-item-221472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221472"><a href="https://www.laprimapagina.it/piemonte/">Piemonte</a></li><li id="menu-item-221474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221474"><a href="https://www.laprimapagina.it/puglia/">Puglia</a></li><li id="menu-item-221476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221476"><a href="https://www.laprimapagina.it/sardegna/">Sardegna</a></li><li id="menu-item-221477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221477"><a href="https://www.laprimapagina.it/sicilia/">Sicilia</a></li><li id="menu-item-221453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221453"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li><li id="menu-item-221484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221484"><a href="https://www.laprimapagina.it/trentino-alto-adige-suedtirol/">Trentino Alto Adige/Suedtirol</a></li><li id="menu-item-221482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221482"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li><li id="menu-item-221485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221485"><a href="https://www.laprimapagina.it/umbria/">Umbria</a></li><li id="menu-item-221486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221486"><a href="https://www.laprimapagina.it/valle-daosta/">Valle d&#8217;Aosta</a></li><li id="menu-item-221487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221487"><a href="https://www.laprimapagina.it/veneto/">Veneto</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laprimapagina.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.laprimapagina.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.laprimapagina.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="363" height="140" class="td-retina-data"  data-retina="https://www.laprimapagina.it/wp-content/uploads/2020/03/laprimapagina-2020.jpg" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/03/laprimapagina-2020.jpg" alt="" />
<span class="td-visual-hidden">La Prima Pagina</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.laprimapagina.it/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="363" height="140" class="td-retina-data" data-retina="https://www.laprimapagina.it/wp-content/uploads/2020/03/laprimapagina-2020.jpg" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/03/laprimapagina-2020.jpg" alt=""/>
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2403"><a href="https://www.laprimapagina.it/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221449"><a href="#">Attualità</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2404"><a href="https://www.laprimapagina.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2405"><a href="https://www.laprimapagina.it/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2406"><a href="https://www.laprimapagina.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314034"><a href="https://www.laprimapagina.it/tv/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2408"><a href="https://www.laprimapagina.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2409"><a href="https://www.laprimapagina.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221456"><a href="https://www.laprimapagina.it/animali/">Animali</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221448"><a href="#">Notizie economiche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2407"><a href="https://www.laprimapagina.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221490"><a href="https://www.laprimapagina.it/cultura/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221461"><a href="https://www.laprimapagina.it/enogastronomia/">Enogastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142881"><a href="https://www.laprimapagina.it/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314033"><a href="https://www.laprimapagina.it/abbigliamento/">Abbigliamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143036"><a href="https://www.laprimapagina.it/arredamento/">Arredamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314637"><a href="https://www.laprimapagina.it/artigianato/">Artigianato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221466"><a href="https://www.laprimapagina.it/matrimonio/">Matrimonio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221468"><a href="https://www.laprimapagina.it/motori/">Motori</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221455"><a href="#">Notizie Politiche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221462"><a href="https://www.laprimapagina.it/esteri/">Esteri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221473"><a href="https://www.laprimapagina.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221489"><a href="https://www.laprimapagina.it/esteri/svizzera/">Svizzera</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221497"><a href="#">Città</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221395"><a href="https://www.laprimapagina.it/lazio/roma-capitale/">Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221393"><a href="https://www.laprimapagina.it/lombardia/milano/">Milano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221481"><a href="https://www.laprimapagina.it/torino/">Torino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221458"><a href="https://www.laprimapagina.it/catania/">Catania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221459"><a href="https://www.laprimapagina.it/crotone/">Crotone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-221469"><a href="https://www.laprimapagina.it/napoli/">Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221470"><a href="https://www.laprimapagina.it/palermo/">Palermo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221471"><a href="https://www.laprimapagina.it/pavia/">Pavia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221480"><a href="https://www.laprimapagina.it/taranto/">Taranto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221488"><a href="https://www.laprimapagina.it/lazio/vaticano/">Vaticano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221475"><a href="https://www.laprimapagina.it/san-marino/">San Marino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221446"><a href="#">Notizie Regionali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221447"><a href="https://www.laprimapagina.it/abruzzo/">Abruzzo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221452"><a href="https://www.laprimapagina.it/calabria/">Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221498"><a href="https://www.laprimapagina.it/basilicata/">Basilicata</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-221457"><a href="https://www.laprimapagina.it/campania/">Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221460"><a href="https://www.laprimapagina.it/emilia-romagna/">Emilia Romagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221463"><a href="https://www.laprimapagina.it/friuli-venezia-giulia/">Friuli Venezia Giulia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221450"><a href="https://www.laprimapagina.it/lazio/">Lazio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221451"><a href="https://www.laprimapagina.it/lombardia/">Lombardia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221464"><a href="https://www.laprimapagina.it/liguria/">Liguria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221465"><a href="https://www.laprimapagina.it/marche/">Marche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221467"><a href="https://www.laprimapagina.it/molise/">Molise</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221472"><a href="https://www.laprimapagina.it/piemonte/">Piemonte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221474"><a href="https://www.laprimapagina.it/puglia/">Puglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221476"><a href="https://www.laprimapagina.it/sardegna/">Sardegna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221477"><a href="https://www.laprimapagina.it/sicilia/">Sicilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221453"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221484"><a href="https://www.laprimapagina.it/trentino-alto-adige-suedtirol/">Trentino Alto Adige/Suedtirol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221482"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221485"><a href="https://www.laprimapagina.it/umbria/">Umbria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221486"><a href="https://www.laprimapagina.it/valle-daosta/">Valle d&#8217;Aosta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221487"><a href="https://www.laprimapagina.it/veneto/">Veneto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.laprimapagina.it/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-327728" class="post-327728 post type-post status-publish format-standard has-post-thumbnail category-campania category-cronaca category-napoli" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laprimapagina.it/author/admin/">Redazione</a><div class="td-author-line"> -</div></div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >Gennaio 31, 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-327728">191</span></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F01%2F31%2Fnapoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli.+Agguato+a+Scampia%3A+morti+Pasquale+Torre+e+Giuseppe+Di+Napoli&url=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F01%2F31%2Fnapoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli%2F&via=La+Prima+Pagina"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Napoli.+Agguato+a+Scampia%3A+morti+Pasquale+Torre+e+Giuseppe+Di+Napoli %0A%0A https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/&title=Napoli.+Agguato+a+Scampia%3A+morti+Pasquale+Torre+e+Giuseppe+Di+Napoli"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="428" height="308" class="entry-thumb td-modal-image" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg" data-srcset="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg 428w, https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia-300x216.jpg 300w" data-sizes="(max-width: 428px) 100vw, 428px" alt="" title="omicidio polizia"/></a></div><p>La camorra colpisce lunedì pomeriggio nel parco dei Colombi a Scampia. L&#8217;agguato con due vittime è avvenuto in un parco privato al rione don Guanella, nel quartiere Miano, alla periferia della città. Le vittime sono Pasquale Torre e Giuseppe Di Napoli.</p><p>Una delle vittime era in macchina mentre la seconda, che è stata ritrovata a terra, avrebbe tentato di fuggire ma è stata raggiunta dai killer. Ad entrare in azione sarebbero stati due o più sicari giunti sul posto in sella a più scooter, che avrebbero fatto fuoco con armi diverse. Gli investigatori stanno battendo la pista dell&#8217;agguato di camorra nell&#8217;ambito dello scontro tra alcuni clan attivi nell&#8217;area a nord di Napoli.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F01%2F31%2Fnapoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli.+Agguato+a+Scampia%3A+morti+Pasquale+Torre+e+Giuseppe+Di+Napoli&url=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F01%2F31%2Fnapoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli%2F&via=La+Prima+Pagina"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Napoli.+Agguato+a+Scampia%3A+morti+Pasquale+Torre+e+Giuseppe+Di+Napoli %0A%0A https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/&title=Napoli.+Agguato+a+Scampia%3A+morti+Pasquale+Torre+e+Giuseppe+Di+Napoli"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laprimapagina.it/2022/01/31/huawei-p30-pro-come-riscrivere-le-regole-della-fotografia-da-smartphone/">Huawei P30 Pro: come riscrivere le regole della fotografia da smartphone</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laprimapagina.it/author/admin/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-01-31T17:55:23+01:00"><meta itemprop="dateModified" content="2022-01-31T17:55:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laprimapagina.it/wp-content/uploads/2020/03/laprimapagina-2020.jpg"></span><meta itemprop="name" content="La Prima Pagina"></span><meta itemprop="headline " content="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia.jpg"><meta itemprop="width" content="428"><meta itemprop="height" content="308"></span></footer><div class="td_block_wrap td_block_related_posts tdi_2_3c3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_3c3" ><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_3_1ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_3c3" href="#">ARTICOLI CORRELATI</a><a id="tdi_4_e03" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_3c3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2_3c3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/30/nella-resistenza-al-nazifascismo-le-azioni-di-lotta-furono-plurime-il-caso-degli-imi/" rel="bookmark" class="td-image-wrap" title="Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/Stalag_II_D_Stargard-218x150.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/Stalag_II_D_Stargard-218x150.jpg 218w, https://www.laprimapagina.it/wp-content/uploads/2022/01/Stalag_II_D_Stargard-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI" /></a></div>                <a href="https://www.laprimapagina.it/abruzzo/" class="td-post-category">Abruzzo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/30/nella-resistenza-al-nazifascismo-le-azioni-di-lotta-furono-plurime-il-caso-degli-imi/" rel="bookmark" title="Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI">Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/29/bologna-nidi-il-comune-azzera-la-tariffa-per-il-mese-di-gennaio/" rel="bookmark" class="td-image-wrap" title="Bologna. Nidi: il Comune azzera la tariffa per il mese di gennaio"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2021/02/kids-1093758_1280-218x150.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2021/02/kids-1093758_1280-218x150.jpg 218w, https://www.laprimapagina.it/wp-content/uploads/2021/02/kids-1093758_1280-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="scuola" title="Bologna. Nidi: il Comune azzera la tariffa per il mese di gennaio" /></a></div>                <a href="https://www.laprimapagina.it/cronaca/" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/29/bologna-nidi-il-comune-azzera-la-tariffa-per-il-mese-di-gennaio/" rel="bookmark" title="Bologna. Nidi: il Comune azzera la tariffa per il mese di gennaio">Bologna. Nidi: il Comune azzera la tariffa per il mese di gennaio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/27/a-futura-memoria-in-un-tempo-senza-futuro/" rel="bookmark" class="td-image-wrap" title="A futura memoria in un tempo senza futuro"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/coronavirus-bambini-mascherina-2-218x150.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/coronavirus-bambini-mascherina-2-218x150.jpg 218w, https://www.laprimapagina.it/wp-content/uploads/2022/01/coronavirus-bambini-mascherina-2-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A futura memoria in un tempo senza futuro" /></a></div>                <a href="https://www.laprimapagina.it/cronaca/" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/27/a-futura-memoria-in-un-tempo-senza-futuro/" rel="bookmark" title="A futura memoria in un tempo senza futuro">A futura memoria in un tempo senza futuro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_3c3" data-td_block_id="tdi_2_3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_3c3" data-td_block_id="tdi_2_3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget tdi_6_353 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all td-column-1 td_block_padding"  data-td-block-uid="tdi_6_353" ><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime Notizie</span></h4></div><div id=tdi_6_353 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/" rel="bookmark" class="td-image-wrap" title="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2020/03/omicidio-polizia-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/31/napoli-agguato-a-scampia-morti-pasquale-torre-e-giuseppe-di-napoli/" rel="bookmark" title="Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli">Napoli. Agguato a Scampia: morti Pasquale Torre e Giuseppe Di Napoli</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/31/huawei-p30-pro-come-riscrivere-le-regole-della-fotografia-da-smartphone/" rel="bookmark" class="td-image-wrap" title="Huawei P30 Pro: come riscrivere le regole della fotografia da smartphone"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/huawei-1-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/huawei-1-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/huawei-1-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="huawei-1" title="Huawei P30 Pro: come riscrivere le regole della fotografia da smartphone" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/31/huawei-p30-pro-come-riscrivere-le-regole-della-fotografia-da-smartphone/" rel="bookmark" title="Huawei P30 Pro: come riscrivere le regole della fotografia da smartphone">Huawei P30 Pro: come riscrivere le regole della fotografia da smartphone</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/31/il-mistero-buffo-della-politica-italiana/" rel="bookmark" class="td-image-wrap" title="Il mistero buffo della politica italiana"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/Mira-Carpineta-e1643633682998-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/Mira-Carpineta-e1643633682998-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/Mira-Carpineta-e1643633682998-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Mira Carpineta" title="Il mistero buffo della politica italiana" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/31/il-mistero-buffo-della-politica-italiana/" rel="bookmark" title="Il mistero buffo della politica italiana">Il mistero buffo della politica italiana</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/31/327716/" rel="bookmark" class="td-image-wrap" title="Ci si può tuffare e rischiare di annegare in quella luce degli occhi tuoi"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/147069690_785408162351813_5522349759512445420_n-e1643621340364-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/147069690_785408162351813_5522349759512445420_n-e1643621340364-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/147069690_785408162351813_5522349759512445420_n-e1643621340364-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ci si può tuffare e rischiare di annegare in quella luce degli occhi tuoi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/31/327716/" rel="bookmark" title="Ci si può tuffare e rischiare di annegare in quella luce degli occhi tuoi">Ci si può tuffare e rischiare di annegare in quella luce...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/31/la-storia-azzurra-e-multimediale-con-lapp-del-museo-del-calcio/" rel="bookmark" class="td-image-wrap" title="La storia Azzurra è multimediale con l’app del Museo del Calcio"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2021/11/MG_0279-1-e1637152391580-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2021/11/MG_0279-1-e1637152391580-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2021/11/MG_0279-1-e1637152391580-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="un’immagine di una sala nel Museo del Calcio" title="La storia Azzurra è multimediale con l’app del Museo del Calcio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/31/la-storia-azzurra-e-multimediale-con-lapp-del-museo-del-calcio/" rel="bookmark" title="La storia Azzurra è multimediale con l’app del Museo del Calcio">La storia Azzurra è multimediale con l’app del Museo del Calcio</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/30/nella-resistenza-al-nazifascismo-le-azioni-di-lotta-furono-plurime-il-caso-degli-imi/" rel="bookmark" class="td-image-wrap" title="Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/Stalag_II_D_Stargard-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/Stalag_II_D_Stargard-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/Stalag_II_D_Stargard-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/30/nella-resistenza-al-nazifascismo-le-azioni-di-lotta-furono-plurime-il-caso-degli-imi/" rel="bookmark" title="Nella resistenza al nazifascismo le azioni di lotta furono plurime: il caso degli IMI">Nella resistenza al nazifascismo le azioni di lotta furono plurime: il...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/30/serie-bkt-recupero-19esima-giornata-ottimo-pareggio-del-crotone-nei-minuti-finali-con-maras-indenne-il-cosenza-1-1-in-trasferta-contro-il-cittadella/" rel="bookmark" class="td-image-wrap" title="Serie BKT recupero 19esima giornata ottimo pareggio del Crotone nei minuti finali con Maras. Indenne il Cosenza (1-1) in trasferta contro il Cittadella"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/pubblico-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/pubblico-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/pubblico-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Serie BKT recupero 19esima giornata ottimo pareggio del Crotone nei minuti finali con Maras. Indenne il Cosenza (1-1) in trasferta contro il Cittadella" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/30/serie-bkt-recupero-19esima-giornata-ottimo-pareggio-del-crotone-nei-minuti-finali-con-maras-indenne-il-cosenza-1-1-in-trasferta-contro-il-cittadella/" rel="bookmark" title="Serie BKT recupero 19esima giornata ottimo pareggio del Crotone nei minuti finali con Maras. Indenne il Cosenza (1-1) in trasferta contro il Cittadella">Serie BKT recupero 19esima giornata ottimo pareggio del Crotone nei minuti...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/30/il-gagliardi-di-vibo-pioniere-in-calabria-stringe-i-tempi/" rel="bookmark" class="td-image-wrap" title="Il “Gagliardi” di Vibo, pioniere in Calabria, stringe i tempi"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/gagliardi-1-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/gagliardi-1-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/gagliardi-1-218x150.jpg 218w, https://www.laprimapagina.it/wp-content/uploads/2022/01/gagliardi-1-225x160.jpg 225w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il “Gagliardi” di Vibo, pioniere in Calabria, stringe i tempi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/30/il-gagliardi-di-vibo-pioniere-in-calabria-stringe-i-tempi/" rel="bookmark" title="Il “Gagliardi” di Vibo, pioniere in Calabria, stringe i tempi">Il “Gagliardi” di Vibo, pioniere in Calabria, stringe i tempi</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/30/tutto-pronto-per-catania-catanzaro-21-rossazzurri-a-disposizione-di-mister-baldini/" rel="bookmark" class="td-image-wrap" title="Tutto pronto per Catania-Catanzaro: 21 rossazzurri a disposizione di mister Baldini"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/01/144960833_10221300071309919_6800655916745428098_n-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/01/144960833_10221300071309919_6800655916745428098_n-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2022/01/144960833_10221300071309919_6800655916745428098_n-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tutto pronto per Catania-Catanzaro: 21 rossazzurri a disposizione di mister Baldini" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/30/tutto-pronto-per-catania-catanzaro-21-rossazzurri-a-disposizione-di-mister-baldini/" rel="bookmark" title="Tutto pronto per Catania-Catanzaro: 21 rossazzurri a disposizione di mister Baldini">Tutto pronto per Catania-Catanzaro: 21 rossazzurri a disposizione di mister Baldini</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.laprimapagina.it/2022/01/30/per-i-prossimi-tre-anni-in-sardegna-sara-vietata-la-pesca-dei-ricci/" rel="bookmark" class="td-image-wrap" title="Per i prossimi tre anni in Sardegna sarà vietata la pesca dei ricci"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/05/Solinas-e1640882342562-100x70.jpg"  data-srcset="https://www.laprimapagina.it/wp-content/uploads/2020/05/Solinas-e1640882342562-100x70.jpg 100w, https://www.laprimapagina.it/wp-content/uploads/2020/05/Solinas-e1640882342562-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Solinas" title="Per i prossimi tre anni in Sardegna sarà vietata la pesca dei ricci" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.laprimapagina.it/2022/01/30/per-i-prossimi-tre-anni-in-sardegna-sara-vietata-la-pesca-dei-ricci/" rel="bookmark" title="Per i prossimi tre anni in Sardegna sarà vietata la pesca dei ricci">Per i prossimi tre anni in Sardegna sarà vietata la pesca...</a></h3><div class="td-module-meta-info"></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_6_353" data-td_block_id="tdi_6_353">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.bookmakersaams.eu/" target="_blank" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="250" data-src="https://www.laprimapagina.it/wp-content/uploads/2021/08/i-migliori-bonus-scommesse.jpg" alt=""/></a></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_media_image"><a href="https://pianatv.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="67" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/09/pianatv-e1605765093337.jpg" class="image wp-image-314322  attachment-full size-full" alt="piana tv" loading="lazy" style="max-width: 100%; height: auto;" title="La Prima Pagina ti consiglia" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>La Prima Pagina ti consiglia</span></h4><div class="textwidget"><p>Best Stocks con le notizie di <a href="https://beststocks.com/it/">borsa americana</a></p></div></aside></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.laprimapagina.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="363" height="140" data-src="https://www.laprimapagina.it/wp-content/uploads/2020/03/laprimapagina-2020.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>La Prima Pagina il quotidiano italiano dove il protagonista sei tu. Dal 2009 la tua voce libera ed indipendente<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@laprimapagina.it">redazione@laprimapagina.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/laprimapagina.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Laprimapagina" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-155400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-155400"><a href="https://www.laprimapagina.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-155401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-155401"><a href="https://www.laprimapagina.it/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; La Prima Pagina.it 2009-2022</div></div></div></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e le visite ripetute. Cliccando su "Accetta tutti" acconsenti all'uso di TUTTI i cookie. Tuttavia, puoi visitare "Impostazioni cookie" per fornire un consenso controllato.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accetta tutti</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div>
<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a><div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div>
<span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<style type="text/css" media="screen">img[data-lazyloaded]{opacity:0}img.litespeed-loaded{-webkit-transition:opacity .5s linear .2s;-moz-transition:opacity .5s linear .2s;transition:opacity .5s linear .2s;opacity:1}</style><link data-optimized="1" rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.laprimapagina.it/wp-content/litespeed/css/bc188c56379645381b68df901f028e8a.css?ver=28e8a' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/c185dc0ead7e5ea740f0c413ba8391e3.js?ver=391e3' id='underscore-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/388cb009ecdb3b70ada1da6ceafa0f79.js?ver=a0f79' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/935695b118691bfdbebb8c43704a18ab.js?ver=a18ab' id='td-site-min-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/dce3ea182aa25b7351dcd53542d60220.js?ver=60220' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/f1535dd04872dd22207da256d70fe21c.js?ver=fe21c' id='tdb_js_files_for_front-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.laprimapagina.it/wp-content/litespeed/js/8372826126ce38366df9c047ee342a42.js?ver=42a42' id='wp-embed-js' defer data-deferred="1"></script>  <script></script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-01-31 21:22:37 -->
<!-- Page supported by LiteSpeed Cache 4.4.7 on 2022-01-31 22:22:36 -->