<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Firenze. Nasce un nuovo parco pubblico nell’area nord della città &#8211; La Prima Pagina</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prima Pagina &raquo; Feed" href="https://www.laprimapagina.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprimapagina.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.laprimapagina.it/wordpress/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprimapagina.it/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=it&#038;showNoConsent=1&#038;remember=500&#038;privacyPage=https%3A%2F%2Fwww.laprimapagina.it%2Fprivacy%2F&#038;showPolicyLink=1&#038;ver=1.7.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.laprimapagina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprimapagina.it/wordpress/xmlrpc.php?rsd" />
<link rel='prev' title='Modena. Pneumatici invernali: non in regola 1 veicolo su 10' href='https://www.laprimapagina.it/2019/12/31/modena-pneumatici-invernali-non-in-regola-1-veicolo-su-10/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/" />
<link rel='shortlink' href='https://www.laprimapagina.it/?p=308352' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprimapagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprimapagina.it%2F2019%2F12%2F31%2Ffirenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprimapagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprimapagina.it%2F2019%2F12%2F31%2Ffirenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta%2F&#038;format=xml" />
<!-- Favicon Rotator -->
<link rel="shortcut icon" href="https://www.laprimapagina.it/wordpress/wp-content/uploads/2017/10/laprimapagina-2016-favicon.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.laprimapagina.it/wordpress/wp-content/uploads/2017/10/laprimapagina-2016-favicon-1.jpg" />
<!-- End Favicon Rotator -->
<link rel="amphtml" href="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/amp/"><!-- La Prima Pagina Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-308352 single-format-standard wp-custom-logo  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			martedì, 31 Dicembre, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/"
						   title="Firenze. Nasce un nuovo parco pubblico nell’area nord della città">Firenze. Nasce un nuovo parco pubblico nell’area nord della città</a>
					</li>
									<li>
						<a href="https://www.laprimapagina.it/2019/12/31/modena-pneumatici-invernali-non-in-regola-1-veicolo-su-10/"
						   title="Modena. Pneumatici invernali: non in regola 1 veicolo su 10">Modena. Pneumatici invernali: non in regola 1 veicolo su 10</a>
					</li>
									<li>
						<a href="https://www.laprimapagina.it/2019/12/31/firenze-nuova-sede-della-caserma-ferroviaria-emanuele-petri/"
						   title="Firenze. Nuova sede della caserma ferroviaria Emanuele Petri">Firenze. Nuova sede della caserma ferroviaria Emanuele Petri</a>
					</li>
									<li>
						<a href="https://www.laprimapagina.it/2019/12/31/firenze-varato-il-nuovo-regolamento-erp/"
						   title="Firenze. Varato il nuovo regolamento erp">Firenze. Varato il nuovo regolamento erp</a>
					</li>
									<li>
						<a href="https://www.laprimapagina.it/2019/12/31/bologna-ztl-ambientale-dal-primo-gennaio-2020-entrano-in-vigore-i-provvedimenti/"
						   title="Bologna. Ztl ambientale: dal primo gennaio 2020 entrano in vigore i provvedimenti">Bologna. Ztl ambientale: dal primo gennaio 2020 entrano in vigore i provvedimenti</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/laprimapagina.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Laprimapagina" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.laprimapagina.it/" class="custom-logo-link" rel="home"><img width="1083" height="133" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/07/cropped-laprimapagina-2020.jpg" class="custom-logo" alt="La Prima Pagina" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/07/cropped-laprimapagina-2020.jpg 1083w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/07/cropped-laprimapagina-2020-300x37.jpg 300w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/07/cropped-laprimapagina-2020-768x94.jpg 768w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/07/cropped-laprimapagina-2020-1024x126.jpg 1024w" sizes="(max-width: 1083px) 100vw, 1083px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.laprimapagina.it/" title="La Prima Pagina" rel="home">La Prima Pagina</a>
							</h3>
																		<p id="site-description">il Quotidiano Italiano</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.laprimapagina.it/" title="La Prima Pagina"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-primario" class="menu"><li id="menu-item-104581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104581"><a href="https://www.laprimapagina.it/sport/">Sport</a></li>
<li id="menu-item-268614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268614"><a href="https://www.laprimapagina.it/politica/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-273626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273626"><a href="https://www.laprimapagina.it/animali/">Animali</a></li>
	<li id="menu-item-258884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258884"><a href="https://www.laprimapagina.it/arredamento/">Arredamento</a></li>
	<li id="menu-item-258883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258883"><a href="https://www.laprimapagina.it/matrimonio/">Matrimonio</a></li>
</ul>
</li>
<li id="menu-item-253754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253754"><a href="https://www.laprimapagina.it/cronaca/">Cronaca</a></li>
<li id="menu-item-248627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248627"><a href="https://www.laprimapagina.it/cultura/">Cultura</a></li>
<li id="menu-item-197463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197463"><a href="https://www.laprimapagina.it/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-273627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273627"><a title="Gastronomia" href="https://www.laprimapagina.it/enogastronomia/">Enogastronomia</a></li>
</ul>
</li>
<li id="menu-item-149404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149404"><a href="https://www.laprimapagina.it/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-104580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104580"><a href="https://www.laprimapagina.it/esteri/">Esteri</a></li>
</ul>
</li>
<li id="menu-item-226586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-226586"><a href="https://www.laprimapagina.it/lombardia/milano-lombardia/">Milano</a>
<ul class="sub-menu">
	<li id="menu-item-274341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274341"><a href="https://www.laprimapagina.it/torino/">Torino</a></li>
	<li id="menu-item-252482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252482"><a href="https://www.laprimapagina.it/napoli/">Napoli</a></li>
	<li id="menu-item-274952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274952"><a href="https://www.laprimapagina.it/esteri/svizzera/">Svizzera</a></li>
	<li id="menu-item-275481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275481"><a href="https://www.laprimapagina.it/pavia/">Pavia</a></li>
	<li id="menu-item-275495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275495"><a href="https://www.laprimapagina.it/catania/">Catania</a></li>
	<li id="menu-item-275496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275496"><a href="https://www.laprimapagina.it/palermo/">Palermo</a></li>
</ul>
</li>
<li id="menu-item-226585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-226585"><a href="https://www.laprimapagina.it/lazio/roma-capitale/">Roma</a>
<ul class="sub-menu">
	<li id="menu-item-274953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274953"><a href="https://www.laprimapagina.it/lazio/vaticano/">Vaticano</a></li>
	<li id="menu-item-275497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275497"><a href="https://www.laprimapagina.it/taranto/">Taranto</a></li>
	<li id="menu-item-275567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275567"><a href="https://www.laprimapagina.it/crotone/">Crotone</a></li>
	<li id="menu-item-282229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282229"><a href="https://www.laprimapagina.it/san-marino/">San Marino</a></li>
</ul>
</li>
<li id="menu-item-246122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246122"><a href="https://www.laprimapagina.it/salute/">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-149405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149405"><a href="https://www.laprimapagina.it/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-274951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274951"><a href="https://www.laprimapagina.it/spettacolo/eventi/">Eventi</a></li>
	<li id="menu-item-248625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248625"><a href="https://www.laprimapagina.it/cultura/tecnologia-2/">Tecnologia</a></li>
	<li id="menu-item-246121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246121"><a href="https://www.laprimapagina.it/travel/">Travel</a></li>
	<li id="menu-item-274947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274947"><a href="https://www.laprimapagina.it/motori/">Motori</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-308352" class="post-308352 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-toscana tag-firenze">
	
   
         <div class="featured-image">
               <img width="504" height="377" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2017/06/Firenze-Palazzo-Vecchio-e1498465216816.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Firenze Palazzo Vecchio" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2017/06/Firenze-Palazzo-Vecchio-e1498465216816.jpg 504w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2017/06/Firenze-Palazzo-Vecchio-e1498465216816-300x224.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/cronaca/"  rel="category tag">Cronaca</a>&nbsp;<a href="https://www.laprimapagina.it/toscana/"  rel="category tag">Toscana</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Firenze. Nasce un nuovo parco pubblico nell’area nord della città   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T20:59:10+01:00">31 Dicembre 2019</time><time class="updated" datetime="2019-12-15T11:18:11+01:00">15 Dicembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.laprimapagina.it/author/redazione-web/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.laprimapagina.it/tag/firenze/" rel="tag">Firenze</a></span></div>
   	<div class="entry-content clearfix">
   		<p>I vecchi capannoni abbandonati di via Confalonieri, nella parte a nord del centro città, saranno abbattuti per far posto a un nuovo parco pubblico. Una parte della superficie sarà ‘trasferita’ al Gignoro con destinazione residenziale, parcheggi e verde, come previsto dal meccanismo del cosiddetto ‘atterraggio’ contenuto nel regolamento urbanistico. È quanto prevede la delibera di adozione del piano di recupero presentata dall’assessore all’Urbanistica e all’Ambiente Cecilia Del Re, che ha avuto il via libera della giunta di Palazzo Vecchio.</p>
<p>“Utilizziamo un meccanismo previsto dal regolamento urbanistico – ha spiegato l’assessore Del Re &#8211; che ci consente di intervenire eliminando situazioni di abbandono urbano e di aumentare al tempo stesso le strutture in aree della città che ne sono carenti, in particolare parcheggi e verde pubblico. Nascerà così un nuovo parco pubblico in via Confalonieri, dove saranno demoliti i capannoni fatiscenti e abbandonati da anni; mentre al Gignoro troverà spazio la residenza con parcheggi e verde. Un’operazione coerente con il nostro piano strutturale a volumi zero”.</p>
<p>L’area Confalonieri, inserita nel regolamento urbanistico, è adiacente al torrente Mugnone ed è costituita da un complesso edilizio (capannoni e tettoie di ex magazzini artigianali) abbandonato e del tutto incongruo rispetto al contesto circostante: per questo se ne prevede la completa demolizione con il trasferimento della superficie, in modo da lasciare l’area libera e trasformarla in verde pubblico. Le aree lungo via del Gignoro, via Vamba, via Novelli e via Rondinella, invece, risultano adatte in parte per il cosiddetto ‘atterraggio’ (ovvero il trasferimento) della superficie eliminata dall’area Confalonieri e in parte per la realizzazione di verde e parcheggi pubblici nelle zone incolte e libere da edifici. Dopo l’accordo tra i rispettivi proprietari, è stata attivata la procedura per attuare le previsioni del regolamento urbanistico per le aree Confalonieri e Gignoro.</p>
<p>La trasformazione prevede la demolizione totale dell’intero complesso immobiliare di via Confalonieri senza ricostruzione in loco con il trasferimento della superficie nell’area Gignoro e la sua successiva cessione al Comune di Firenze, dopo la bonifica del sito. Sarà l’Amministrazione comunale, a trasformare quest’area in uno spazio verde attrezzato facilmente accessibile da via Confalonieri e in modo da rendere più agevole alla collettività il percorso limitrofo al torrente Mugnone. Le aree individuate dalla scheda Gignoro sono invece inserite in una zona periferica a est dal centro città e si sono ad oggi completamente non edificate. Il piano di recupero prevede la realizzazione di un nuovo edificio ad uso residenziale per complessivi 1.200 mq e un massimo di quattro piani fuori terra, con parcheggio interrato e area a verde privato.</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Firenze. Nasce un nuovo parco pubblico nell’area nord della città" /><meta itemprop="headline" content="Firenze. Nasce un nuovo parco pubblico nell’area nord della città" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/"/> <meta itemprop="url" content="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laprimapagina.it/wordpress/wp-content/uploads/2017/06/Firenze-Palazzo-Vecchio-e1498465216816.jpg" /><meta itemprop="width" content="504"/><meta itemprop="height" content="377"/></span><meta itemprop="author" content="http://www.laprimapagina.it/author/antonio-nesci/" /><meta itemprop="description" content="I vecchi capannoni abbandonati di via Confalonieri, nella parte a nord del centro città, saranno abbattuti per far posto a un nuovo parco pubblico. Una parte della " /><meta itemprop="datePublished" content="2019-12-31 20:59:10" /><meta itemprop="dateModified" content="2019-12-15 11:18:11" /><meta itemprop="interactionCount" content="UserComments:0" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.laprimapagina.it/wordpress/wp-content/uploads/2017/01/logo.png"></span><meta itemprop="name" content="La Prima Pagina"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi su...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/"  target="_blank" ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/&amp;text=Firenze.%20Nasce%20un%20nuovo%20parco%20pubblico%20nell%E2%80%99area%20nord%20della%20citt%C3%A0%20"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- PressCommTech RichMedia -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1608");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.laprimapagina.it/2019/12/31/modena-pneumatici-invernali-non-in-regola-1-veicolo-su-10/" rel="prev"><span class="meta-nav">&larr;</span> Modena. Pneumatici invernali: non in regola 1 veicolo su 10</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.laprimapagina.it/2017/09/11/famiglia-ebraica-percossa-in-casa-da-antisemiti-nel-sobborgo-parigino-di-livry-gargan/" title="Famiglia ebraica percossa in casa da antisemiti nel sobborgo parigino di Livry-Gargan">
							<img width="229" height="205" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2015/02/Furto-abitazione-e1424520392335.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ladri" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2017/09/11/famiglia-ebraica-percossa-in-casa-da-antisemiti-nel-sobborgo-parigino-di-livry-gargan/" rel="bookmark" title="Famiglia ebraica percossa in casa da antisemiti nel sobborgo parigino di Livry-Gargan">Famiglia ebraica percossa in casa da antisemiti nel sobborgo parigino di Livry-Gargan</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2017/09/11/famiglia-ebraica-percossa-in-casa-da-antisemiti-nel-sobborgo-parigino-di-livry-gargan/" title="03:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-09-11T03:41:55+02:00">11 Settembre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2014/01/17/renzi-valanga-su-letta-legge-elettorale-taglio-di-senato-province/" rel="bookmark" title="Renzi a valanga su Letta, legge elettorale e taglio di Senato e Province">Renzi a valanga su Letta, legge elettorale e taglio di Senato e Province</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2014/01/17/renzi-valanga-su-letta-legge-elettorale-taglio-di-senato-province/" title="08:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-01-17T08:54:59+01:00">17 Gennaio 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2012/04/27/cittadinanza-per-matrimonio-la-competenza-ai-prefetti-a-decorrere-dal-1-giugno-2012/" rel="bookmark" title="Cittadinanza per matrimonio, la competenza ai prefetti a decorrere dal  1° giugno 2012">Cittadinanza per matrimonio, la competenza ai prefetti a decorrere dal  1° giugno 2012</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2012/04/27/cittadinanza-per-matrimonio-la-competenza-ai-prefetti-a-decorrere-dal-1-giugno-2012/" title="17:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2012-04-27T17:13:59+02:00">27 Aprile 2012</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/mimmo-stirparo/" title="Mimmo Stirparo">Mimmo Stirparo</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><form action="https://www.laprimapagina.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1377");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultim&#8217;ora</span></h3>		<ul>
											<li>
					<a href="https://www.laprimapagina.it/2019/12/31/firenze-nasce-un-nuovo-parco-pubblico-nellarea-nord-della-citta/" aria-current="page">Firenze. Nasce un nuovo parco pubblico nell’area nord della città</a>
									</li>
											<li>
					<a href="https://www.laprimapagina.it/2019/12/31/modena-pneumatici-invernali-non-in-regola-1-veicolo-su-10/">Modena. Pneumatici invernali: non in regola 1 veicolo su 10</a>
									</li>
											<li>
					<a href="https://www.laprimapagina.it/2019/12/31/firenze-nuova-sede-della-caserma-ferroviaria-emanuele-petri/">Firenze. Nuova sede della caserma ferroviaria Emanuele Petri</a>
									</li>
											<li>
					<a href="https://www.laprimapagina.it/2019/12/31/firenze-varato-il-nuovo-regolamento-erp/">Firenze. Varato il nuovo regolamento erp</a>
									</li>
											<li>
					<a href="https://www.laprimapagina.it/2019/12/31/bologna-ztl-ambientale-dal-primo-gennaio-2020-entrano-in-vigore-i-provvedimenti/">Bologna. Ztl ambientale: dal primo gennaio 2020 entrano in vigore i provvedimenti</a>
									</li>
					</ul>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=appnetwork"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener noreferrer">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=appnetwork" alt="Contatori visite gratuiti" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Le notizie per giorno</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dicembre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.laprimapagina.it/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.laprimapagina.it/2019/12/01/" aria-label="Articoli pubblicati in 1 December 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.laprimapagina.it/2019/12/02/" aria-label="Articoli pubblicati in 2 December 2019">2</a></td><td><a href="https://www.laprimapagina.it/2019/12/03/" aria-label="Articoli pubblicati in 3 December 2019">3</a></td><td><a href="https://www.laprimapagina.it/2019/12/04/" aria-label="Articoli pubblicati in 4 December 2019">4</a></td><td><a href="https://www.laprimapagina.it/2019/12/05/" aria-label="Articoli pubblicati in 5 December 2019">5</a></td><td><a href="https://www.laprimapagina.it/2019/12/06/" aria-label="Articoli pubblicati in 6 December 2019">6</a></td><td><a href="https://www.laprimapagina.it/2019/12/07/" aria-label="Articoli pubblicati in 7 December 2019">7</a></td><td><a href="https://www.laprimapagina.it/2019/12/08/" aria-label="Articoli pubblicati in 8 December 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.laprimapagina.it/2019/12/09/" aria-label="Articoli pubblicati in 9 December 2019">9</a></td><td><a href="https://www.laprimapagina.it/2019/12/10/" aria-label="Articoli pubblicati in 10 December 2019">10</a></td><td><a href="https://www.laprimapagina.it/2019/12/11/" aria-label="Articoli pubblicati in 11 December 2019">11</a></td><td><a href="https://www.laprimapagina.it/2019/12/12/" aria-label="Articoli pubblicati in 12 December 2019">12</a></td><td><a href="https://www.laprimapagina.it/2019/12/13/" aria-label="Articoli pubblicati in 13 December 2019">13</a></td><td><a href="https://www.laprimapagina.it/2019/12/14/" aria-label="Articoli pubblicati in 14 December 2019">14</a></td><td><a href="https://www.laprimapagina.it/2019/12/15/" aria-label="Articoli pubblicati in 15 December 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.laprimapagina.it/2019/12/16/" aria-label="Articoli pubblicati in 16 December 2019">16</a></td><td><a href="https://www.laprimapagina.it/2019/12/17/" aria-label="Articoli pubblicati in 17 December 2019">17</a></td><td><a href="https://www.laprimapagina.it/2019/12/18/" aria-label="Articoli pubblicati in 18 December 2019">18</a></td><td><a href="https://www.laprimapagina.it/2019/12/19/" aria-label="Articoli pubblicati in 19 December 2019">19</a></td><td><a href="https://www.laprimapagina.it/2019/12/20/" aria-label="Articoli pubblicati in 20 December 2019">20</a></td><td><a href="https://www.laprimapagina.it/2019/12/21/" aria-label="Articoli pubblicati in 21 December 2019">21</a></td><td><a href="https://www.laprimapagina.it/2019/12/22/" aria-label="Articoli pubblicati in 22 December 2019">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.laprimapagina.it/2019/12/23/" aria-label="Articoli pubblicati in 23 December 2019">23</a></td><td><a href="https://www.laprimapagina.it/2019/12/24/" aria-label="Articoli pubblicati in 24 December 2019">24</a></td><td><a href="https://www.laprimapagina.it/2019/12/25/" aria-label="Articoli pubblicati in 25 December 2019">25</a></td><td><a href="https://www.laprimapagina.it/2019/12/26/" aria-label="Articoli pubblicati in 26 December 2019">26</a></td><td><a href="https://www.laprimapagina.it/2019/12/27/" aria-label="Articoli pubblicati in 27 December 2019">27</a></td><td><a href="https://www.laprimapagina.it/2019/12/28/" aria-label="Articoli pubblicati in 28 December 2019">28</a></td><td><a href="https://www.laprimapagina.it/2019/12/29/" aria-label="Articoli pubblicati in 29 December 2019">29</a></td>
	</tr>
	<tr>
		<td><a href="https://www.laprimapagina.it/2019/12/30/" aria-label="Articoli pubblicati in 30 December 2019">30</a></td><td id="today"><a href="https://www.laprimapagina.it/2019/12/31/" aria-label="Articoli pubblicati in 31 December 2019">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-236" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16530908-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></div>
		</aside><aside id="archives-7" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Gli archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-7">Gli archivi</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.laprimapagina.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.laprimapagina.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.laprimapagina.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.laprimapagina.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.laprimapagina.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.laprimapagina.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.laprimapagina.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.laprimapagina.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.laprimapagina.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.laprimapagina.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.laprimapagina.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.laprimapagina.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.laprimapagina.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.laprimapagina.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.laprimapagina.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.laprimapagina.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.laprimapagina.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.laprimapagina.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.laprimapagina.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.laprimapagina.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.laprimapagina.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.laprimapagina.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.laprimapagina.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.laprimapagina.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.laprimapagina.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.laprimapagina.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.laprimapagina.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.laprimapagina.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.laprimapagina.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.laprimapagina.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.laprimapagina.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.laprimapagina.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.laprimapagina.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.laprimapagina.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.laprimapagina.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.laprimapagina.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.laprimapagina.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.laprimapagina.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.laprimapagina.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.laprimapagina.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.laprimapagina.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.laprimapagina.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.laprimapagina.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.laprimapagina.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.laprimapagina.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.laprimapagina.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.laprimapagina.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.laprimapagina.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.laprimapagina.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.laprimapagina.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.laprimapagina.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.laprimapagina.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.laprimapagina.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.laprimapagina.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.laprimapagina.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.laprimapagina.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.laprimapagina.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.laprimapagina.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.laprimapagina.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.laprimapagina.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.laprimapagina.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.laprimapagina.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.laprimapagina.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.laprimapagina.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.laprimapagina.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.laprimapagina.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.laprimapagina.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.laprimapagina.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.laprimapagina.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.laprimapagina.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.laprimapagina.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.laprimapagina.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.laprimapagina.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.laprimapagina.it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.laprimapagina.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.laprimapagina.it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.laprimapagina.it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.laprimapagina.it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.laprimapagina.it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.laprimapagina.it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.laprimapagina.it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.laprimapagina.it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.laprimapagina.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.laprimapagina.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.laprimapagina.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.laprimapagina.it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.laprimapagina.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.laprimapagina.it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.laprimapagina.it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.laprimapagina.it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.laprimapagina.it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.laprimapagina.it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.laprimapagina.it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.laprimapagina.it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.laprimapagina.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.laprimapagina.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.laprimapagina.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://www.laprimapagina.it/2011/11/'> Novembre 2011 </option>
	<option value='https://www.laprimapagina.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.laprimapagina.it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.laprimapagina.it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.laprimapagina.it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.laprimapagina.it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.laprimapagina.it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.laprimapagina.it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.laprimapagina.it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.laprimapagina.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.laprimapagina.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://www.laprimapagina.it/2010/06/'> Giugno 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Le Edizioni regionali</span></h3><div class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="menu"><li id="menu-item-104585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104585"><a href="https://www.laprimapagina.it/abruzzo/">Abruzzo</a></li>
<li id="menu-item-104586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104586"><a href="https://www.laprimapagina.it/basilicata/">Basilicata</a></li>
<li id="menu-item-104587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104587"><a href="https://www.laprimapagina.it/calabria/">Calabria</a></li>
<li id="menu-item-104588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104588"><a href="https://www.laprimapagina.it/campania/">Campania</a></li>
<li id="menu-item-104589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104589"><a href="https://www.laprimapagina.it/emilia-romagna/">Emilia R.</a></li>
<li id="menu-item-104590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104590"><a href="https://www.laprimapagina.it/friulivg/">F.V.G.</a></li>
<li id="menu-item-104591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104591"><a href="https://www.laprimapagina.it/lazio/">Lazio</a></li>
<li id="menu-item-104592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104592"><a href="https://www.laprimapagina.it/liguria/">Liguria</a></li>
<li id="menu-item-104593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104593"><a href="https://www.laprimapagina.it/lombardia/">Lombardia</a></li>
<li id="menu-item-104594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104594"><a href="https://www.laprimapagina.it/marche/">Marche</a></li>
<li id="menu-item-104595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104595"><a href="https://www.laprimapagina.it/molise/">Molise</a></li>
<li id="menu-item-104596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104596"><a href="https://www.laprimapagina.it/piemonte/">Piemonte</a></li>
<li id="menu-item-104597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104597"><a href="https://www.laprimapagina.it/puglia/">Puglia</a></li>
<li id="menu-item-104600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104600"><a href="https://www.laprimapagina.it/sardegna/">Sardegna</a></li>
<li id="menu-item-104601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104601"><a href="https://www.laprimapagina.it/sicilia/">Sicilia</a></li>
<li id="menu-item-104602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104602"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li>
<li id="menu-item-104603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104603"><a href="https://www.laprimapagina.it/trentino-alto-adige/">Trentino A.A.</a></li>
<li id="menu-item-104604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104604"><a href="https://www.laprimapagina.it/umbria/">Umbria</a></li>
<li id="menu-item-104605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104605"><a href="https://www.laprimapagina.it/valle-daosta/">V. d&#8217;Aosta</a></li>
<li id="menu-item-104606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104606"><a href="https://www.laprimapagina.it/veneto/">Veneto</a></li>
</ul></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">La Tecnologia</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/30/entro-2020-a-montopoli-val-darno-si-navighera-a-mille-megabit-al-secondo/" title="Entro 2020 a Montopoli Val d&#8217;Arno si navigherà a mille megabit al secondo"><img width="390" height="205" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/11/Bugli-cooperazione-scaled-e1574528569975-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Bugli cooperazione" title="Entro 2020 a Montopoli Val d&#8217;Arno si navigherà a mille megabit al secondo" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/cultura/tecnologia-2/"  rel="category tag">Tecnologia</a>&nbsp;<a href="https://www.laprimapagina.it/toscana/"  rel="category tag">Toscana</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/30/entro-2020-a-montopoli-val-darno-si-navighera-a-mille-megabit-al-secondo/" title="Entro 2020 a Montopoli Val d&#8217;Arno si navigherà a mille megabit al secondo">Entro 2020 a Montopoli Val d&#8217;Arno si navigherà a mille megabit al secondo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/30/entro-2020-a-montopoli-val-darno-si-navighera-a-mille-megabit-al-secondo/" title="04:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-30T04:59:33+01:00">30 Dicembre 2019</time><time class="updated" datetime="2019-12-16T20:00:51+01:00">16 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<p>Un altro cantiere si apre per portare la fibra ottica anche nei paesi e territori più isolati e poter navigare</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi su...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.laprimapagina.it/2019/12/30/entro-2020-a-montopoli-val-darno-si-navighera-a-mille-megabit-al-secondo/"  target="_blank" ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.laprimapagina.it/2019/12/30/entro-2020-a-montopoli-val-darno-si-navighera-a-mille-megabit-al-secondo/&amp;text=Entro%202020%20a%20Montopoli%20Val%20d%E2%80%99Arno%20si%20navigher%C3%A0%20a%20mille%20megabit%20al%20secondo%20"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.laprimapagina.it/2019/12/30/entro-2020-a-montopoli-val-darno-si-navighera-a-mille-megabit-al-secondo/"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/27/firenze-vince-il-premio-agenda-digitale-per-la-smart-city-green/" title="Firenze vince il premio Agenda digitale per la Smart City Green"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2018/06/Dario-Nardella-e1530126214504-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dario Nardella" title="Firenze vince il premio Agenda digitale per la Smart City Green" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2018/06/Dario-Nardella-e1530126214504-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2018/06/Dario-Nardella-e1530126214504-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/primo-piano/"  rel="category tag">Primo Piano</a>&nbsp;<a href="https://www.laprimapagina.it/cultura/tecnologia-2/"  rel="category tag">Tecnologia</a>&nbsp;<a href="https://www.laprimapagina.it/toscana/"  rel="category tag">Toscana</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/27/firenze-vince-il-premio-agenda-digitale-per-la-smart-city-green/" title="Firenze vince il premio Agenda digitale per la Smart City Green">Firenze vince il premio Agenda digitale per la Smart City Green</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/27/firenze-vince-il-premio-agenda-digitale-per-la-smart-city-green/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-27T20:59:10+01:00">27 Dicembre 2019</time><time class="updated" datetime="2019-12-28T07:59:28+01:00">28 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/21/bolzano-primo-premio-eccellenza-web-2019-per-il-portale-internet-delle-scuole-di-musica/" title="Bolzano. Primo premio Eccellenza Web 2019 per il portale internet delle scuole di musica"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/1052748_Preisverleihung_eccellenza_digitale_Mailand_17.12.19-scaled-e1576835750565-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Premio eccellenza digitale Bolzano" title="Bolzano. Primo premio Eccellenza Web 2019 per il portale internet delle scuole di musica" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/1052748_Preisverleihung_eccellenza_digitale_Mailand_17.12.19-scaled-e1576835750565-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/1052748_Preisverleihung_eccellenza_digitale_Mailand_17.12.19-scaled-e1576835750565-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/lombardia/"  rel="category tag">Lombardia</a>&nbsp;<a href="https://www.laprimapagina.it/lombardia/milano-lombardia/" style="background:#dd3333" rel="category tag">Milano</a>&nbsp;<a href="https://www.laprimapagina.it/cultura/tecnologia-2/"  rel="category tag">Tecnologia</a>&nbsp;<a href="https://www.laprimapagina.it/trentino-alto-adige/"  rel="category tag">Trentino Alto Adige/Suedtirol</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/21/bolzano-primo-premio-eccellenza-web-2019-per-il-portale-internet-delle-scuole-di-musica/" title="Bolzano. Primo premio Eccellenza Web 2019 per il portale internet delle scuole di musica">Bolzano. Primo premio Eccellenza Web 2019 per il portale internet delle scuole di musica</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/21/bolzano-primo-premio-eccellenza-web-2019-per-il-portale-internet-delle-scuole-di-musica/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-21T20:59:30+01:00">21 Dicembre 2019</time><time class="updated" datetime="2019-12-20T10:56:10+01:00">20 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/16/dispositivo-anti-abbandono-linternet-delle-cose-va-in-soccorso-dei-piu-piccoli/" title="Dispositivo anti-abbandono: l&#8217;internet delle cose va in soccorso dei più piccoli"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/10/seggiolini-anti-abbandono-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="seggiolini anti abbandono" title="Dispositivo anti-abbandono: l&#8217;internet delle cose va in soccorso dei più piccoli" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/10/seggiolini-anti-abbandono-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/10/seggiolini-anti-abbandono-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/cultura/tecnologia-2/"  rel="category tag">Tecnologia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/16/dispositivo-anti-abbandono-linternet-delle-cose-va-in-soccorso-dei-piu-piccoli/" title="Dispositivo anti-abbandono: l&#8217;internet delle cose va in soccorso dei più piccoli">Dispositivo anti-abbandono: l&#8217;internet delle cose va in soccorso dei più piccoli</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/16/dispositivo-anti-abbandono-linternet-delle-cose-va-in-soccorso-dei-piu-piccoli/" title="23:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-16T23:59:28+01:00">16 Dicembre 2019</time><time class="updated" datetime="2019-12-16T11:39:58+01:00">16 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/15/milano-unapp-e-tre-nuovi-percorsi-guidati-per-rendere-i-capolavori-cittadini-piu-accessibili/" title="Milano. Un’app e tre nuovi percorsi guidati per rendere i capolavori cittadini più accessibili"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/app-capolavori-Milano-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="app capolavori Milano" title="Milano. Un’app e tre nuovi percorsi guidati per rendere i capolavori cittadini più accessibili" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/app-capolavori-Milano-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/app-capolavori-Milano-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/lombardia/"  rel="category tag">Lombardia</a>&nbsp;<a href="https://www.laprimapagina.it/lombardia/milano-lombardia/" style="background:#dd3333" rel="category tag">Milano</a>&nbsp;<a href="https://www.laprimapagina.it/cultura/tecnologia-2/"  rel="category tag">Tecnologia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/15/milano-unapp-e-tre-nuovi-percorsi-guidati-per-rendere-i-capolavori-cittadini-piu-accessibili/" title="Milano. Un’app e tre nuovi percorsi guidati per rendere i capolavori cittadini più accessibili">Milano. Un’app e tre nuovi percorsi guidati per rendere i capolavori cittadini più accessibili</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/15/milano-unapp-e-tre-nuovi-percorsi-guidati-per-rendere-i-capolavori-cittadini-piu-accessibili/" title="23:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-15T23:59:53+01:00">15 Dicembre 2019</time><time class="updated" datetime="2019-12-15T10:04:04+01:00">15 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-18" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">L&#039;Enogastronomia</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/28/firenze-dal-2020-incentivi-per-il-consumo-di-prodotti-del-territorio-nei-servizi-di-refezione/" title="Firenze. Dal 2020 incentivi per il consumo di prodotti del territorio nei servizi di refezione"><img width="390" height="205" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/07/trasformazione-prodotti-agricoli-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="trasformazione prodotti agricoli" title="Firenze. Dal 2020 incentivi per il consumo di prodotti del territorio nei servizi di refezione" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/enogastronomia/"  rel="category tag">Enogastronomia</a>&nbsp;<a href="https://www.laprimapagina.it/toscana/"  rel="category tag">Toscana</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/28/firenze-dal-2020-incentivi-per-il-consumo-di-prodotti-del-territorio-nei-servizi-di-refezione/" title="Firenze. Dal 2020 incentivi per il consumo di prodotti del territorio nei servizi di refezione">Firenze. Dal 2020 incentivi per il consumo di prodotti del territorio nei servizi di refezione</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/28/firenze-dal-2020-incentivi-per-il-consumo-di-prodotti-del-territorio-nei-servizi-di-refezione/" title="16:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-28T16:59:04+01:00">28 Dicembre 2019</time><time class="updated" datetime="2019-12-16T19:43:03+01:00">16 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<p>Dai produttori alle mense scolastiche. La filiera corta diventa una possibilità concreta nei servizi di refezione scolastica della Toscana. Dal</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi su...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.laprimapagina.it/2019/12/28/firenze-dal-2020-incentivi-per-il-consumo-di-prodotti-del-territorio-nei-servizi-di-refezione/"  target="_blank" ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.laprimapagina.it/2019/12/28/firenze-dal-2020-incentivi-per-il-consumo-di-prodotti-del-territorio-nei-servizi-di-refezione/&amp;text=Firenze.%20Dal%202020%20incentivi%20per%20il%20consumo%20di%20prodotti%20del%20territorio%20nei%20servizi%20di%20refezione%20"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.laprimapagina.it/2019/12/28/firenze-dal-2020-incentivi-per-il-consumo-di-prodotti-del-territorio-nei-servizi-di-refezione/"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/20/bolzano-artigianato-tra-le-nuove-attivita-ce-la-produzione-di-musli/" title="Bolzano. Artigianato, tra le nuove attività c&#8217;è la produzione di müsli"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/1052672_muesli_cereali_corn_flakes_foto_pixabay-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="muesli cereali corn flakes" title="Bolzano. Artigianato, tra le nuove attività c&#8217;è la produzione di müsli" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/1052672_muesli_cereali_corn_flakes_foto_pixabay-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/1052672_muesli_cereali_corn_flakes_foto_pixabay-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/enogastronomia/"  rel="category tag">Enogastronomia</a>&nbsp;<a href="https://www.laprimapagina.it/trentino-alto-adige/"  rel="category tag">Trentino Alto Adige/Suedtirol</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/20/bolzano-artigianato-tra-le-nuove-attivita-ce-la-produzione-di-musli/" title="Bolzano. Artigianato, tra le nuove attività c&#8217;è la produzione di müsli">Bolzano. Artigianato, tra le nuove attività c&#8217;è la produzione di müsli</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/20/bolzano-artigianato-tra-le-nuove-attivita-ce-la-produzione-di-musli/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-20T20:59:38+01:00">20 Dicembre 2019</time><time class="updated" datetime="2019-12-19T16:18:00+01:00">19 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/10/rescaldina-da-giovedi-12-dicembre-la-tela-si-apre-alle-serate-in-lingua/" title="Rescaldina. Da giovedì 12 dicembre La Tela si apre alle Serate in lingua"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/serata-lingua-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="serata lingua Rescaldina Milano" title="Rescaldina. Da giovedì 12 dicembre La Tela si apre alle Serate in lingua" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/serata-lingua-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/serata-lingua-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/enogastronomia/"  rel="category tag">Enogastronomia</a>&nbsp;<a href="https://www.laprimapagina.it/lombardia/"  rel="category tag">Lombardia</a>&nbsp;<a href="https://www.laprimapagina.it/lombardia/milano-lombardia/" style="background:#dd3333" rel="category tag">Milano</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/10/rescaldina-da-giovedi-12-dicembre-la-tela-si-apre-alle-serate-in-lingua/" title="Rescaldina. Da giovedì 12 dicembre La Tela si apre alle Serate in lingua">Rescaldina. Da giovedì 12 dicembre La Tela si apre alle Serate in lingua</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/10/rescaldina-da-giovedi-12-dicembre-la-tela-si-apre-alle-serate-in-lingua/" title="09:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-10T09:36:43+01:00">10 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-20" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">L&#039;Arredamento</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/20/guida-allacquisto-dei-passaoggetti-a-che-cosa-servono-e-come-sceglierli/" title="Guida all&#8217;acquisto dei passaoggetti: a che cosa servono e come sceglierli"><img width="390" height="205" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/passaoggetti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Guida all&#8217;acquisto dei passaoggetti: a che cosa servono e come sceglierli" title="Guida all&#8217;acquisto dei passaoggetti: a che cosa servono e come sceglierli" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/arredamento/"  rel="category tag">Arredamento</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/20/guida-allacquisto-dei-passaoggetti-a-che-cosa-servono-e-come-sceglierli/" title="Guida all&#8217;acquisto dei passaoggetti: a che cosa servono e come sceglierli">Guida all&#8217;acquisto dei passaoggetti: a che cosa servono e come sceglierli</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/20/guida-allacquisto-dei-passaoggetti-a-che-cosa-servono-e-come-sceglierli/" title="09:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-20T09:24:03+01:00">20 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/massimo-chioni/" title="Massimo Chioni">Massimo Chioni</a></span></span>
											</div>
											<div class="entry-content">
							<p>Pensati per favorire il trasferimento di soldi, documenti o altri oggetti in condizioni di sicurezza, i passaoggetti possono, a seconda</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi su...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.laprimapagina.it/2019/12/20/guida-allacquisto-dei-passaoggetti-a-che-cosa-servono-e-come-sceglierli/"  target="_blank" ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.laprimapagina.it/2019/12/20/guida-allacquisto-dei-passaoggetti-a-che-cosa-servono-e-come-sceglierli/&amp;text=Guida%20all%E2%80%99acquisto%20dei%20passaoggetti%3A%20a%20che%20cosa%20servono%20e%20come%20sceglierli%20"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.laprimapagina.it/2019/12/20/guida-allacquisto-dei-passaoggetti-a-che-cosa-servono-e-come-sceglierli/"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/02/i-materassi-in-memory-foam-di-hypnia/" title="I Materassi in Memory Foam di Hypnia"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/materassi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="I Materassi in Memory Foam di Hypnia" title="I Materassi in Memory Foam di Hypnia" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/materassi-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/materassi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/arredamento/"  rel="category tag">Arredamento</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/02/i-materassi-in-memory-foam-di-hypnia/" title="I Materassi in Memory Foam di Hypnia">I Materassi in Memory Foam di Hypnia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/02/i-materassi-in-memory-foam-di-hypnia/" title="16:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-02T16:55:45+01:00">2 Dicembre 2019</time><time class="updated" datetime="2019-12-02T16:59:15+01:00">2 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/02/tutte-le-idee-per-addobbare-la-casa-a-natale/" title="Tutte le idee per addobbare la casa a Natale"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/71SxbVwlctL._SX522_-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tutte le idee per addobbare la casa a Natale" title="Tutte le idee per addobbare la casa a Natale" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/71SxbVwlctL._SX522_-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/71SxbVwlctL._SX522_-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/arredamento/"  rel="category tag">Arredamento</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/02/tutte-le-idee-per-addobbare-la-casa-a-natale/" title="Tutte le idee per addobbare la casa a Natale">Tutte le idee per addobbare la casa a Natale</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/02/tutte-le-idee-per-addobbare-la-casa-a-natale/" title="10:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-02T10:33:04+01:00">2 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/fabrizio-scoglio/" title="Menford">Menford</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-22" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Viaggi e Turismo</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/29/firenze-superabile-scoprire-la-citta-con-guida-per-persone-con-esigenze-speciali/" title="Firenze Superabile: scoprire la città con guida per persone con esigenze speciali"><img width="390" height="205" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/firenze-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="firenze" title="Firenze Superabile: scoprire la città con guida per persone con esigenze speciali" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/toscana/"  rel="category tag">Toscana</a>&nbsp;<a href="https://www.laprimapagina.it/travel/"  rel="category tag">Travel</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/29/firenze-superabile-scoprire-la-citta-con-guida-per-persone-con-esigenze-speciali/" title="Firenze Superabile: scoprire la città con guida per persone con esigenze speciali">Firenze Superabile: scoprire la città con guida per persone con esigenze speciali</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/29/firenze-superabile-scoprire-la-citta-con-guida-per-persone-con-esigenze-speciali/" title="04:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-29T04:59:30+01:00">29 Dicembre 2019</time><time class="updated" datetime="2019-12-16T19:48:55+01:00">16 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<p>A spasso tra monumenti, palazzi storici e musei nel centro di Firenze. Spesso una sfida complicata per chi è costretto</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi su...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.laprimapagina.it/2019/12/29/firenze-superabile-scoprire-la-citta-con-guida-per-persone-con-esigenze-speciali/"  target="_blank" ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.laprimapagina.it/2019/12/29/firenze-superabile-scoprire-la-citta-con-guida-per-persone-con-esigenze-speciali/&amp;text=Firenze%20Superabile%3A%20scoprire%20la%20citt%C3%A0%20con%20guida%20per%20persone%20con%20esigenze%20speciali%20"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.laprimapagina.it/2019/12/29/firenze-superabile-scoprire-la-citta-con-guida-per-persone-con-esigenze-speciali/"  target=&quot;_blank&quot; ><img src="https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/24/idee-per-un-viaggio-ricco-di-sole-e-cultura-la-valletta-nel-cuore-del-mediterraneo/" title="Idee per un viaggio ricco di sole e cultura: La Valletta nel cuore del Mediterraneo"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/Saluting-battery-La-Valletta-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Saluting battery La Valletta" title="Idee per un viaggio ricco di sole e cultura: La Valletta nel cuore del Mediterraneo" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/Saluting-battery-La-Valletta-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/Saluting-battery-La-Valletta-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/travel/"  rel="category tag">Travel</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/24/idee-per-un-viaggio-ricco-di-sole-e-cultura-la-valletta-nel-cuore-del-mediterraneo/" title="Idee per un viaggio ricco di sole e cultura: La Valletta nel cuore del Mediterraneo">Idee per un viaggio ricco di sole e cultura: La Valletta nel cuore del Mediterraneo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/24/idee-per-un-viaggio-ricco-di-sole-e-cultura-la-valletta-nel-cuore-del-mediterraneo/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-24T20:59:18+01:00">24 Dicembre 2019</time><time class="updated" datetime="2019-12-15T10:15:26+01:00">15 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.laprimapagina.it/2019/12/24/firenze-citta-darte-e-non-solo-sempre-piu-amata-dai-vacanzieri/" title="Firenze città d&#8217;arte e non solo: sempre più amata dai vacanzieri"><img width="130" height="90" src="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/firenze-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="firenze" title="Firenze città d&#8217;arte e non solo: sempre più amata dai vacanzieri" srcset="https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/firenze-130x90.jpg 130w, https://www.laprimapagina.it/wordpress/wp-content/uploads/2019/12/firenze-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.laprimapagina.it/toscana/"  rel="category tag">Toscana</a>&nbsp;<a href="https://www.laprimapagina.it/travel/"  rel="category tag">Travel</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.laprimapagina.it/2019/12/24/firenze-citta-darte-e-non-solo-sempre-piu-amata-dai-vacanzieri/" title="Firenze città d&#8217;arte e non solo: sempre più amata dai vacanzieri">Firenze città d&#8217;arte e non solo: sempre più amata dai vacanzieri</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.laprimapagina.it/2019/12/24/firenze-citta-darte-e-non-solo-sempre-piu-amata-dai-vacanzieri/" title="16:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-24T16:59:22+01:00">24 Dicembre 2019</time><time class="updated" datetime="2019-12-15T10:13:35+01:00">15 Dicembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.laprimapagina.it/author/redazione-web/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1378");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-6" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3><div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu"><li id="menu-item-274014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274014"><a href="https://www.laprimapagina.it/privacy/">Privacy</a></li>
<li id="menu-item-274015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274015"><a href="https://www.laprimapagina.it/previsioni-meteo-2/">Previsioni Meteo</a></li>
<li id="menu-item-274016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274016"><a href="https://www.laprimapagina.it/registrati-alla-newsletter-ricevi-gratis-le-notizie/">Rimani sempre aggiornato</a></li>
<li id="menu-item-274017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274017"><a href="https://www.laprimapagina.it/redazione/">Chi siamo</a></li>
<li id="menu-item-280223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-280223"><a href="https://www.laprimapagina.it/privacy-policy-la-prima-pagina-it/">Privacy Policy La Prima Pagina.it</a></li>
<li id="menu-item-307349" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-307349"><a href="https://www.laprimapagina.it/type/status/">Stato</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-392" class="widget widget_text clearfix"><h3 class="widget-title"><span>La Prima Pagina ti consiglia</span></h3>			<div class="textwidget"><p align="JUSTIFY"><a href="https://buonoedeconomico.it/" target="_blank" rel="noopener noreferrer">Buonoedeconomico.it</a></p>
<p align="JUSTIFY">il motore di ricerca n.1 per trovare i migliori prodotti</p>
<p><strong><a href="https://www.comune.milano.it/wps/portal/ist/it" target="_blank" rel="noopener noreferrer">Comune di Milano</a></strong></p>
<p><a href="http://www.regione.lombardia.it/wps/portal/istituzionale" target="_blank" rel="noopener noreferrer"><strong>Regione Lombardia</strong></a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>2009-2020</span></h3><div class="textwidget custom-html-widget">La Prima Pagina il quotidiano italiano dove il protagonista sei tu. Da 11 anni la tua voce libera ed indipendente</div></aside><aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Le sezioni del Giornale</span></h3><form action="https://www.laprimapagina.it" method="get"><label class="screen-reader-text" for="cat">Le sezioni del Giornale</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="29">Abruzzo</option>
	<option class="level-0" value="770">Ambiente</option>
	<option class="level-0" value="72195">Animali</option>
	<option class="level-0" value="71229">Arredamento</option>
	<option class="level-0" value="34850">Aspromonte &#8211; Carovana del Gusto</option>
	<option class="level-0" value="1862">Attualità</option>
	<option class="level-0" value="2340">Azienda Agricola Carbone</option>
	<option class="level-0" value="1">Basilicata</option>
	<option class="level-0" value="11872">Beach Volley per tutti</option>
	<option class="level-0" value="5">Calabria</option>
	<option class="level-0" value="6">Campania</option>
	<option class="level-0" value="72364">Catania</option>
	<option class="level-0" value="10">Creiodes</option>
	<option class="level-0" value="12">Cronaca</option>
	<option class="level-0" value="72366">Crotone</option>
	<option class="level-0" value="13">Cultura</option>
	<option class="level-0" value="112">Dolciaria Alessandria</option>
	<option class="level-0" value="204">Economia</option>
	<option class="level-0" value="22">Emilia Romagna</option>
	<option class="level-0" value="72197">Enogastronomia</option>
	<option class="level-0" value="33">Esteri</option>
	<option class="level-0" value="3297">Etcetera Comunicazione</option>
	<option class="level-0" value="145">Eventi</option>
	<option class="level-0" value="104">Friuli Venezia Giulia</option>
	<option class="level-0" value="132">Giuseppe Pedà</option>
	<option class="level-0" value="67805">Goji Italiano</option>
	<option class="level-0" value="3245">In Press</option>
	<option class="level-0" value="67143">La Piccola Enoteca Provinciale &#8211; Reggio Calabria, Provincia Enoica</option>
	<option class="level-0" value="3">Lazio</option>
	<option class="level-0" value="67685">Lieti Eventi</option>
	<option class="level-0" value="23">Liguria</option>
	<option class="level-0" value="20">Lombardia</option>
	<option class="level-0" value="16">Marche</option>
	<option class="level-0" value="69536">Matrimonio</option>
	<option class="level-0" value="3066">Michele Affidato</option>
	<option class="level-0" value="67375">Milano</option>
	<option class="level-0" value="106">Miss e Mister Belli d&#8217;Italia</option>
	<option class="level-0" value="17">Molise</option>
	<option class="level-0" value="72294">Motori</option>
	<option class="level-0" value="70468">Napoli</option>
	<option class="level-0" value="67684">Necrologi</option>
	<option class="level-0" value="130">Palace Hotel Gioia Tauro</option>
	<option class="level-0" value="72365">Palermo</option>
	<option class="level-0" value="72362">Pavia</option>
	<option class="level-0" value="18">Piemonte</option>
	<option class="level-0" value="32">Politica</option>
	<option class="level-0" value="68355">Primo Piano</option>
	<option class="level-0" value="37">Pubbliemme</option>
	<option class="level-0" value="21">Puglia</option>
	<option class="level-0" value="5833">Reggio Calabria provincia Enoica</option>
	<option class="level-0" value="70472">Roma</option>
	<option class="level-0" value="230">Roma Capitale</option>
	<option class="level-0" value="843">Salute</option>
	<option class="level-0" value="4876">San Marino</option>
	<option class="level-0" value="9">Sardegna</option>
	<option class="level-0" value="68020">SDL Centrostudi</option>
	<option class="level-0" value="136">Serfunghi di Calabretta Luigi</option>
	<option class="level-0" value="14">Sicilia</option>
	<option class="level-0" value="1969">Sicurpiana &#8211; Istituto di Vigilanza Armata</option>
	<option class="level-0" value="138">Spettacolo</option>
	<option class="level-0" value="15">Sport</option>
	<option class="level-0" value="2632">Supermercato Conad &#8211; F.lli Circosta</option>
	<option class="level-0" value="614">Svizzera</option>
	<option class="level-0" value="72363">Taranto</option>
	<option class="level-0" value="2549">Tecnologia</option>
	<option class="level-0" value="72254">Torino</option>
	<option class="level-0" value="25">Toscana</option>
	<option class="level-0" value="54269">Travel</option>
	<option class="level-0" value="26">Trentino Alto Adige/Suedtirol</option>
	<option class="level-0" value="27">Umbria</option>
	<option class="level-0" value="8">Valle d&#8217;Aosta</option>
	<option class="level-0" value="279">Vaticano</option>
	<option class="level-0" value="24">Veneto</option>
	<option class="level-0" value="36">Vibo Valentia &#8211; Comune</option>
	<option class="level-0" value="3244">Web Futuristico</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-394" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><p>Scrivi a redazione@laprimapagina.it oppure contattaci sui nostri profili social</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/laprimapagina.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Laprimapagina" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
			
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1379");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-laprimapagi&NODW=yes&P=4" async="async"></script></div>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: bold;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laprimapagina.it/wordpress/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
