<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.laprimapagina.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<title>Cittanova. Eventi al Liceo Guerrisi in occasione della Giornata mondiale della Biodiversità - La Prima Pagina</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.laprimapagina.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.laprimapagina.it/wp-content/uploads/2022/03/laprimapagina-favicon-e1648572411757.jpg">

<meta name="description" content="Per la Giornata Mondiale della Biodiversità è tutto pronto al liceo “M. Guerrisi” di Cittanova. Una ricorrenza internazionale, voluta dalle Nazioni Unite e" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.laprimapagina.it/2022/05/17/cittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cittanova. Eventi al Liceo Guerrisi in occasione della Giornata mondiale della Biodiversità - La Prima Pagina" />
<meta property="og:description" content="Per la Giornata Mondiale della Biodiversità è tutto pronto al liceo “M. Guerrisi” di Cittanova. Una ricorrenza internazionale, voluta dalle Nazioni Unite e" />
<meta property="og:url" content="https://www.laprimapagina.it/2022/05/17/cittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita/" />
<meta property="og:site_name" content="La Prima Pagina" />
<meta property="article:section" content="Calabria" />
<meta property="og:image" content="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298.jpg" />
<meta property="og:image:secure_url" content="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Una delle fasi preparatorie in classe" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cittanova. Eventi al Liceo Guerrisi in occasione della Giornata mondiale della Biodiversità - La Prima Pagina" />
<meta name="twitter:description" content="Per la Giornata Mondiale della Biodiversità è tutto pronto al liceo “M. Guerrisi” di Cittanova. Una ricorrenza internazionale, voluta dalle Nazioni Unite e" />
<meta name="twitter:image" content="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="3 minuti" />

<link rel="amphtml" href="https://www.laprimapagina.it/2022/05/17/cittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prima Pagina &raquo; Feed" href="https://www.laprimapagina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prima Pagina &raquo; Feed dei commenti" href="https://www.laprimapagina.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprimapagina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://www.laprimapagina.it/wp-content/cache/minify/a64ed.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.laprimapagina.it/wp-content/cache/minify/44f13.css" media="all" />
<script src="https://www.laprimapagina.it/wp-content/cache/minify/818c0.js"></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.laprimapagina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.laprimapagina.it/wp-content/cache/minify/a6c57.js"></script>
<link rel="https://api.w.org/" href="https://www.laprimapagina.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laprimapagina.it/wp-json/wp/v2/posts/329746" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprimapagina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprimapagina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.laprimapagina.it/?p=329746' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprimapagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F05%2F17%2Fcittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprimapagina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprimapagina.it%2F2022%2F05%2F17%2Fcittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5a68d9d442","wpRestUrl":"https:\/\/www.laprimapagina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.laprimapagina.it\/wp-admin\/","wpRestNonce":"5a68d9d442","wpRestUrl":"https:\/\/www.laprimapagina.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>


<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16530908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16530908-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f4511e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f4511e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4511e;
                }
                .tdm-btn-style1 {
					background-color: #f4511e;
				}
				.tdm-btn-style2:before {
				    border-color: #f4511e;
				}
				.tdm-btn-style2 {
				    color: #f4511e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4511e;
                    -moz-box-shadow: 0 2px 16px #f4511e;
                    box-shadow: 0 2px 16px #f4511e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4511e;
                    -moz-box-shadow: 0 4px 26px #f4511e;
                    box-shadow: 0 4px 26px #f4511e;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-329746 single-format-standard td-standard-pack cittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita global-block-template-1 td-local-news single_template_1 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-221449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-221449"><a href="#">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2404"><a href="https://www.laprimapagina.it/cronaca/">Cronaca</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2405"><a href="https://www.laprimapagina.it/cultura/">Cultura</a></li>
<li id="menu-item-2406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2406"><a href="https://www.laprimapagina.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-314034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314034"><a href="https://www.laprimapagina.it/tv/">Televisione</a></li>
<li id="menu-item-2408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2408"><a href="https://www.laprimapagina.it/sport/">Sport</a></li>
<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="https://www.laprimapagina.it/salute/">Salute</a></li>
<li id="menu-item-221456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221456"><a href="https://www.laprimapagina.it/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-221448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221448"><a href="#">Notizie economiche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2407"><a href="https://www.laprimapagina.it/economia/">Economia</a></li>
<li id="menu-item-221490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221490"><a href="https://www.laprimapagina.it/cultura/tecnologia/">Tecnologia</a></li>
<li id="menu-item-221461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221461"><a href="https://www.laprimapagina.it/enogastronomia/">Enogastronomia</a></li>
<li id="menu-item-142881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142881"><a href="https://www.laprimapagina.it/travel/">Travel</a></li>
<li id="menu-item-314033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314033"><a href="https://www.laprimapagina.it/abbigliamento/">Abbigliamento</a></li>
<li id="menu-item-143036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143036"><a href="https://www.laprimapagina.it/arredamento/">Arredamento</a></li>
<li id="menu-item-314637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314637"><a href="https://www.laprimapagina.it/artigianato/">Artigianato</a></li>
<li id="menu-item-221466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221466"><a href="https://www.laprimapagina.it/matrimonio/">Matrimonio</a></li>
<li id="menu-item-221468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221468"><a href="https://www.laprimapagina.it/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-221455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221455"><a href="#">Notizie Politiche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-221462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221462"><a href="https://www.laprimapagina.it/esteri/">Esteri</a></li>
<li id="menu-item-221473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221473"><a href="https://www.laprimapagina.it/politica/">Politica</a></li>
<li id="menu-item-221489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221489"><a href="https://www.laprimapagina.it/esteri/svizzera/">Svizzera</a></li>
</ul>
</li>
<li id="menu-item-221497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221497"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-221395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221395"><a href="https://www.laprimapagina.it/lazio/roma-capitale/">Roma</a></li>
<li id="menu-item-221393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221393"><a href="https://www.laprimapagina.it/lombardia/milano/">Milano</a></li>
<li id="menu-item-221481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221481"><a href="https://www.laprimapagina.it/torino/">Torino</a></li>
<li id="menu-item-221458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221458"><a href="https://www.laprimapagina.it/catania/">Catania</a></li>
<li id="menu-item-221459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221459"><a href="https://www.laprimapagina.it/crotone/">Crotone</a></li>
<li id="menu-item-221469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221469"><a href="https://www.laprimapagina.it/napoli/">Napoli</a></li>
<li id="menu-item-221470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221470"><a href="https://www.laprimapagina.it/palermo/">Palermo</a></li>
<li id="menu-item-221471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221471"><a href="https://www.laprimapagina.it/pavia/">Pavia</a></li>
<li id="menu-item-221480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221480"><a href="https://www.laprimapagina.it/taranto/">Taranto</a></li>
<li id="menu-item-221488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221488"><a href="https://www.laprimapagina.it/lazio/vaticano/">Vaticano</a></li>
<li id="menu-item-221475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221475"><a href="https://www.laprimapagina.it/san-marino/">San Marino</a></li>
</ul>
</li>
<li id="menu-item-221446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221446"><a href="#">Notizie Regionali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-221447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221447"><a href="https://www.laprimapagina.it/abruzzo/">Abruzzo</a></li>
<li id="menu-item-221452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221452"><a href="https://www.laprimapagina.it/calabria/">Calabria</a></li>
<li id="menu-item-221498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221498"><a href="https://www.laprimapagina.it/basilicata/">Basilicata</a></li>
<li id="menu-item-221457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221457"><a href="https://www.laprimapagina.it/campania/">Campania</a></li>
<li id="menu-item-221460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221460"><a href="https://www.laprimapagina.it/emilia-romagna/">Emilia Romagna</a></li>
<li id="menu-item-221463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221463"><a href="https://www.laprimapagina.it/friuli-venezia-giulia/">Friuli Venezia Giulia</a></li>
<li id="menu-item-221450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221450"><a href="https://www.laprimapagina.it/lazio/">Lazio</a></li>
<li id="menu-item-221451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221451"><a href="https://www.laprimapagina.it/lombardia/">Lombardia</a></li>
<li id="menu-item-221464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221464"><a href="https://www.laprimapagina.it/liguria/">Liguria</a></li>
<li id="menu-item-221465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221465"><a href="https://www.laprimapagina.it/marche/">Marche</a></li>
<li id="menu-item-221467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221467"><a href="https://www.laprimapagina.it/molise/">Molise</a></li>
<li id="menu-item-221472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221472"><a href="https://www.laprimapagina.it/piemonte/">Piemonte</a></li>
<li id="menu-item-221474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221474"><a href="https://www.laprimapagina.it/puglia/">Puglia</a></li>
<li id="menu-item-221476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221476"><a href="https://www.laprimapagina.it/sardegna/">Sardegna</a></li>
<li id="menu-item-221477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221477"><a href="https://www.laprimapagina.it/sicilia/">Sicilia</a></li>
<li id="menu-item-221453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221453"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li>
<li id="menu-item-221484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221484"><a href="https://www.laprimapagina.it/trentino-alto-adige-suedtirol/">Trentino Alto Adige/Suedtirol</a></li>
<li id="menu-item-221482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221482"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li>
<li id="menu-item-221485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221485"><a href="https://www.laprimapagina.it/umbria/">Umbria</a></li>
<li id="menu-item-221486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221486"><a href="https://www.laprimapagina.it/valle-daosta/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-221487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221487"><a href="https://www.laprimapagina.it/veneto/">Veneto</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.laprimapagina.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.laprimapagina.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.laprimapagina.it/">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/03/laprimapagina-logo.jpg" alt="" />
<span class="td-visual-hidden">La Prima Pagina</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.laprimapagina.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.laprimapagina.it/">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/03/laprimapagina-logo.jpg" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-221449"><a href="#">Attualità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2404"><a href="https://www.laprimapagina.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2405"><a href="https://www.laprimapagina.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2406"><a href="https://www.laprimapagina.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314034"><a href="https://www.laprimapagina.it/tv/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2408"><a href="https://www.laprimapagina.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2409"><a href="https://www.laprimapagina.it/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221456"><a href="https://www.laprimapagina.it/animali/">Animali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221448"><a href="#">Notizie economiche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2407"><a href="https://www.laprimapagina.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221490"><a href="https://www.laprimapagina.it/cultura/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221461"><a href="https://www.laprimapagina.it/enogastronomia/">Enogastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142881"><a href="https://www.laprimapagina.it/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314033"><a href="https://www.laprimapagina.it/abbigliamento/">Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143036"><a href="https://www.laprimapagina.it/arredamento/">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314637"><a href="https://www.laprimapagina.it/artigianato/">Artigianato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221466"><a href="https://www.laprimapagina.it/matrimonio/">Matrimonio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221468"><a href="https://www.laprimapagina.it/motori/">Motori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221455"><a href="#">Notizie Politiche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221462"><a href="https://www.laprimapagina.it/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-221473"><a href="https://www.laprimapagina.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221489"><a href="https://www.laprimapagina.it/esteri/svizzera/">Svizzera</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221497"><a href="#">Città</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221395"><a href="https://www.laprimapagina.it/lazio/roma-capitale/">Roma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221393"><a href="https://www.laprimapagina.it/lombardia/milano/">Milano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221481"><a href="https://www.laprimapagina.it/torino/">Torino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221458"><a href="https://www.laprimapagina.it/catania/">Catania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221459"><a href="https://www.laprimapagina.it/crotone/">Crotone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221469"><a href="https://www.laprimapagina.it/napoli/">Napoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221470"><a href="https://www.laprimapagina.it/palermo/">Palermo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221471"><a href="https://www.laprimapagina.it/pavia/">Pavia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221480"><a href="https://www.laprimapagina.it/taranto/">Taranto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221488"><a href="https://www.laprimapagina.it/lazio/vaticano/">Vaticano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221475"><a href="https://www.laprimapagina.it/san-marino/">San Marino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-221446"><a href="#">Notizie Regionali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221447"><a href="https://www.laprimapagina.it/abruzzo/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-221452"><a href="https://www.laprimapagina.it/calabria/">Calabria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221498"><a href="https://www.laprimapagina.it/basilicata/">Basilicata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221457"><a href="https://www.laprimapagina.it/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221460"><a href="https://www.laprimapagina.it/emilia-romagna/">Emilia Romagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221463"><a href="https://www.laprimapagina.it/friuli-venezia-giulia/">Friuli Venezia Giulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221450"><a href="https://www.laprimapagina.it/lazio/">Lazio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221451"><a href="https://www.laprimapagina.it/lombardia/">Lombardia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221464"><a href="https://www.laprimapagina.it/liguria/">Liguria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221465"><a href="https://www.laprimapagina.it/marche/">Marche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221467"><a href="https://www.laprimapagina.it/molise/">Molise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221472"><a href="https://www.laprimapagina.it/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221474"><a href="https://www.laprimapagina.it/puglia/">Puglia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221476"><a href="https://www.laprimapagina.it/sardegna/">Sardegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221477"><a href="https://www.laprimapagina.it/sicilia/">Sicilia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221453"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221484"><a href="https://www.laprimapagina.it/trentino-alto-adige-suedtirol/">Trentino Alto Adige/Suedtirol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221482"><a href="https://www.laprimapagina.it/toscana/">Toscana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221485"><a href="https://www.laprimapagina.it/umbria/">Umbria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221486"><a href="https://www.laprimapagina.it/valle-daosta/">Valle d&#8217;Aosta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221487"><a href="https://www.laprimapagina.it/veneto/">Veneto</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-329746" class="post-329746 post type-post status-publish format-standard has-post-thumbnail category-calabria category-ambiente category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Cittanova. Eventi al Liceo Guerrisi in occasione della Giornata mondiale della Biodiversità</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.laprimapagina.it/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">Maggio 17, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-329746">7</span></div> </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298-696x392.jpg" data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298-696x392.jpg 696w, https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298-300x169.jpg 300w, https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298-768x432.jpg 768w, https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298-747x420.jpg 747w, https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298.jpg 800w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Una delle fasi preparatorie in classe" title="Una delle fasi preparatorie in classe" /></a></div> </div>
<p>Per la Giornata Mondiale della Biodiversità è tutto pronto al liceo “M. Guerrisi” di Cittanova. Una ricorrenza internazionale, voluta dalle Nazioni Unite e giunta alla ventesima edizione con l’obiettivo di tutelare il grande patrimonio di biodiversità vegetale e animale anche rispetto alla lotta al cambiamento climatico e in sinergia con gli obiettivi di sviluppo sostenibile di Agenda 2030. Mercoledì 18 maggio presso il liceo scientifico è in programma l’evento “La biodiversità per la sostenibilità – Un albero per il futuro” che vede, tra i protagonisti, gli studenti del biennio insieme ad associazioni del territorio ed istituzioni del settore. L’iniziativa, realizzata dalla scuola 8in collaborazione con l’associazione SAVE YOUR GLOBE contempla anche il progetto “Un albero per il futuro” promosso dal Ministero della Transizione Ecologica e dai Carabinieri della Biodiversità i quali forniranno le piante per la realizzazione del grande giardino diffuso italiano della biodiversità: ogni pianta sarà munita di QR code e verrà monitorata nel tempo unitamente al calcolo della CO<sub>2 </sub>catturata. L’evento, a partire dalle ore 9,00, sarà moderato dal prof. Domenico Curinga e prevede i saluti della dirigente Clelia Bruzzì, dell’assessore comunale all’ambiente Girolamo Marchese, del responsabile tecnico della Città Metropolitana Giuseppe Mezzatesta, del presidente dell’ordine dei dottori agronomi e dottori forestali di Reggio Calabria Antonino Sgrò. Gli interventi di settore vedono come primo argomento proprio il progetto “Un albero per il futuro” di cui parlerà il Tenente Colonnello Giuseppe Micalizzi, Comandante del reparto Carabinieri Biodiversità di Reggio Calabria. A seguire l’agronomo Rosario Previtera dell’associazione Save Your Globe interverrà su “I valori della biodiversità e Agenda 2030”. “Uno scrigno di biodiversità: la villa comunale “Carlo Ruggiero” di Cittanova” sarà trattato dal prof. Carmelo Musarella del Dipartimento di Agraria dell’Università “Mediterranea” di Reggio Calabria. La prof. Elisa Manzino e il dott. Fausto Pistoja di “Tiny forest Italia” approfondiranno il tema “Le tiny forest con il metodo Miyawaki: ecosistemi che educano alla sostenibilità”. “L’ulivo bianco del Krisma” sarà oggetto di argomento e verrà donato alla scuola da Nino Cannatà del Progetto ”Kepos, il giardino delle meraviglie”. Il dott. Francesco Manti dell’associazione “Emozione Natura” oltre a conversare su “Insetti e biodiversità: un alleanza per la vita” fornirà alcune anteprime sul ritrovamento in Aspromonte di alcuni insetti rari della famiglia dei Coleotteri dichiarati come Vulnerable (VU) nella IUCN Red List of Threatened Species. Le conclusioni sono affidate a Giancarlo Bellina del Kiwanis International – Distretto Italia San Marino che in Italia sta operando con un service nazionale sul Diritto all’ambiente e alla sostenibilità.</p>
<p>Al termine degli interventi vi sarà l’inaugurazione del Giardino della Biodiversità e della tiny forest con gli studenti. Contestualmente sarà possibile apprezzare la mostra entomologica “Un mondo di insetti” dell’associazione Emozione Natura e la mostra video-fotografica sulla Villa Comunale “Carlo Ruggiero” ad opera delle associazioni “Pro fondazione Carlo Ruggiero” e “Aspromedia”. “E’ importante coinvolgere i ragazzi sulle tematiche ambientali “ sostiene Rosario Previtera: “Presso il liceo abbiamo svolto per le classi del biennio uno specifico percorso preparatorio sulla biodiversità e sull’evento che celebra la Giornata mondiale della Biodiversità, approfondendo tra l’altro le 22 Actions che ci vengono richieste a livello internazionale per tutelare il patrimonio di biodiversità in ogni nazione”.</p>
<p><img loading="lazy" class=" wp-image-329748 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%20168'%3E%3C/svg%3E" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/05/La-dirigente-scolastica-Clelia-Bruzzi-e1652765928840.jpeg" alt="La dirigente scolastica Clelia Bruzzì" width="299" height="168" data-srcset="https://www.laprimapagina.it/wp-content/uploads/2022/05/La-dirigente-scolastica-Clelia-Bruzzi-e1652765928840.jpeg 480w, https://www.laprimapagina.it/wp-content/uploads/2022/05/La-dirigente-scolastica-Clelia-Bruzzi-e1652765928840-300x168.jpeg 300w" data-sizes="(max-width: 299px) 100vw, 299px" />Grande soddisfazione per la dirigente Clelia Bruzzì: “Il nostro Istituto continua nel percorso dell’innovazione con i progetti a favore dell’ambiente e della transizione ecologica. Grazie alle piante del progetto “Un albero per il futuro” e alle piante offerte da Calabria Verde realizzeremo la prima Tiny Forest in Calabria con il metodo Miyawaki: un ecosistema in miniatura in linea con gli obiettivi della forestazione urbana che verrà curato e implementato negli anni dai nostri studenti. E’ importante che i giovani abbiano il giusto approccio con quanto sarà alla base della “green economy” di cui essi sono e saranno i protagonisti principali. La scuola deve formare i cosiddetti “green heroes” del futuro”.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.laprimapagina.it/2022/05/17/buyfood-toscana-torna-nei-giorni-11-e-12-ottobre/">BuyFood Toscana torna nei giorni 11 e 12 ottobre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.laprimapagina.it/2022/05/17/le-normative-dei-casino-online-in-italia/">Le normative dei casinò online in Italia</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.laprimapagina.it/author/admin/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-05-17T07:39:16+02:00"><meta itemprop="dateModified" content="2022-05-17T07:39:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.laprimapagina.it/2022/05/17/cittanova-eventi-al-liceo-guerrisi-in-occasione-della-giornata-mondiale-della-biodiversita/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laprimapagina.it/wp-content/uploads/2022/03/laprimapagina-logo.jpg"></span><meta itemprop="name" content="La Prima Pagina"></span><meta itemprop="headline " content="Cittanova. Eventi al Liceo Guerrisi in occasione della Giornata mondiale della Biodiversità"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.laprimapagina.it/wp-content/uploads/2022/05/Una-delle-fasi-preparatorie-in-classe-e1652765869298.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
</article> 
</div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.bookmakersaams.eu/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.laprimapagina.it/wp-content/uploads/2021/08/i-migliori-bonus-scommesse.jpg" alt="" /></a></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>La Prima Pagina ti consiglia</span></h4> <div class="textwidget"><p>Best Stocks con le notizie di <a href="https://beststocks.com/it/">borsa americana</a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p>Ti invitiamo a vedere <a href="https://pianatv.it/" target="_blank" rel="noopener">Piana Tv</a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p>In Italia gli amanti dei giochi online utilizzano spesso le <a href="https://www.slotgratis.bet/" target="_blank" rel="noopener">slot gratis</a></p>
</div>
</aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.laprimapagina.it/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.laprimapagina.it/wp-content/uploads/2022/03/laprimapagina-favicon-e1648572411757.jpg" alt="" title="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>La Prima Pagina il quotidiano italiano dove il protagonista sei tu. Dal 2009 la tua voce libera ed indipendente</aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-155400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-155400"><a href="https://www.laprimapagina.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-155401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-155401"><a href="https://www.laprimapagina.it/privacy-policy/">Privacy Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; La Prima Pagina.it 2009-2022 </div>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e le visite ripetute. Cliccando su "Accetta tutti" acconsenti all'uso di TUTTI i cookie. Tuttavia, puoi visitare "Impostazioni cookie" per fornire un consenso controllato.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">
/* custom css theme panel */
/* PART 1 - Before Lazy Load */
img[data-lazyloaded]{
    opacity: 0;
}

/* PART 2 - Upon Lazy Load */
img.litespeed-loaded{
    -webkit-transition: opacity .5s linear 0.2s;
    -moz-transition: opacity .5s linear 0.2s;
    transition: opacity .5s linear 0.2s;
    opacity: 1;
}
</style>
<link rel="stylesheet" href="https://www.laprimapagina.it/wp-content/cache/minify/c8605.css" media="all" />
<script src="https://www.laprimapagina.it/wp-content/cache/minify/460e9.js"></script>

<script>
    
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.laprimapagina.it/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
